Subject: [Ietf-krb-wg] Moving forward with PAD draft (Holding a "virtual" WG meeting)

From: Thomas Hardjono <[email-masked]>
Date: Tue, 22 Nov 2011 18:35:43 +0000

Sam, Jeff,

Since we did not have much discussion about the Generalized PAD draft
at the last IETF, would it be of interest to the Kerberos WG to have
"Virtual" WG meeting (telecon) to discuss the PAD draft (eg. say in
early January).

I can set-up a Webex session if needed.

Thanks.

/thomas/

__________________________________________

_______________________________________________
ietf-krb-wg mailing list
[email-masked]
https://lists.anl.gov/mailman/listinfo/ietf-krb-wg

---

From: "Henry B. Hotz" <[email-masked]>
Date: Tue, 22 Nov 2011 12:56:47 -0800

+1

Recommend a list of follow-on discussion topics which are related:  e.g. kaml, LoA, etc.  I'm thinking some scoping of this draft vs other possible work.

On Nov 22, 2011, at 10:35 AM, Thomas Hardjono wrote:

> <smime.p7s>_______________________________________________
> ietf-krb-wg mailing list

------------------------------------------------------
The opinions expressed in this message are mine,
not those of Caltech, JPL, NASA, or the US Government.
[email-masked], or [email-masked]