Subject: [Ietf-krb-wg] Camellia CTS status

From: Sam Hartman <[email-masked]>
Date: Tue, 08 Nov 2011 10:00:02 -0500

So, what needs to happen before a Camellia last call?
_______________________________________________
ietf-krb-wg mailing list
[email-masked]
https://lists.anl.gov/mailman/listinfo/ietf-krb-wg

---

From: Greg Hudson <[email-masked]>
Date: Tue, 08 Nov 2011 11:14:11 -0500

> So, what needs to happen before a Camellia last call?

I am not aware of any outstanding issues with the current draft.
_______________________________________________
ietf-krb-wg mailing list
[email-masked]
https://lists.anl.gov/mailman/listinfo/ietf-krb-wg