Subject: Re: WG Adoption call for draft-liu-l2vpn-vpls-inter-domain-redundancy-04

From: "William Zayas" <[email-masked]>
Date: Tue, 02 Oct 2012 09:56:30 -0400

Support,

William,

----- Reply message -----
From: "Giles Heron" <[email-masked]>
To: "[email-masked]" <[email-masked]>
Subject: WG Adoption call for draft-liu-l2vpn-vpls-inter-domain-redundancy-04
Date: Tue, Oct 2, 2012 7:19 am

This is a request to gauge consensus as to whether:

http://tools.ietf.org/html/draft-liu-l2vpn-vpls-inter-domain-redundancy-04

should be adopted as an L2VPN WG draft.

Please review the draft and respond to the list by Tuesday October 16th with comments as to its suitability for WG adoption.

Nabil & Giles

---

From: Lizhong Jin<[email-masked]>
Date: Mon, 8 Oct 2012 09:24:43 +0800

Hi all,
Support as co-author.

Thanks
Lizhong

> 
> ------------------------------
> 
> Message: 2
> Date: Tue, 2 Oct 2012 12:19:10 +0100
> From: Giles Heron <[email-masked]>
> Subject: WG Adoption call for
>    draft-liu-l2vpn-vpls-inter-domain-redundancy-04
> Message-ID: <[email-masked]>
> Content-Type: text/plain; charset=us-ascii
> 
> Please review the draft and respond to the list by Tuesday October 
> 16th with comments as to its suitability for WG adoption.
> 
> Nabil & Giles
>