Subject: Re: [L3sm] Received liaison from the MEF

From: Benoit Claise <[email-masked]>
Date: Mon, 2 Nov 2015 14:34:50 +0900

Adrian,

Mahesh, who wrote this liaison, is here at the IETF.
Discussing with him now, what about giving him a few minutes to present 
the liaison.
This might be useful information about L2 services.

Regards, Benoit
>
> Hi,
>
> We have received a liaison from the Metro Ethernet Forum.
>
> Hopefully it will soon be entered into the datatracker at 
> https://datatracker.ietf.org/liaison/ enabling it to be read a little 
> more easily (rather than a proprietary document format with an 
> embedded file).
>
> But, the liaison is "for information" and does not seem to be directly 
> related to the chartered work of the working group.
>
> Adrian
>
> *From:*Ranganathan, Raghu [mailto:[email-masked]]
> *Sent:* 30 October 2015 12:38
> *To:* [email-masked]; Glenn Parsons
> *Cc:* Kevin Vachon ([email-masked]); Nan Chen ([email-masked]); 
> [email-masked]; [email-masked]; [email-masked]; Wolfe, 
> Jason (P020296); [email-masked]; [email-masked]
> *Subject:* MEF Liaision - L00238_001 (YANG Modules)
>
> To: IETF (l3sm, netmod) & IEEE 802.1
>
> Attached is a Liaison (L00238) approved at the MEF Q4 2015 Quarterly 
> Meeting. There is also an embedded PDF (55031_003_YANG Modules Project 
> Re-scope-02_Jethanandani.pdf) in the Liaison.
>
> Thanks
>
> --Raghu/Jason (TC Co-Chairs)
>
>
>
> _______________________________________________
> L3sm mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/l3sm

---

From: Tina TSOU <[email-masked]>
Date: Mon, 2 Nov 2015 07:13:11 +0000

Dear all,

It's probably related to the Life Cycle Orchestration in MEF.

Thank you,
Tina

On Nov 2, 2015, at 2:40 PM, Benoit Claise <[email-masked]<mailto:[email-masked]>> wrote:

Adrian,

Mahesh, who wrote this liaison, is here at the IETF.
Discussing with him now, what about giving him a few minutes to present the liaison.
This might be useful information about L2 services.

Regards, Benoit
Hi,

Hopefully it will soon be entered into the datatracker at https://datatracker.ietf.org/liaison/ enabling it to be read a little more easily (rather than a proprietary document format with an embedded file).

But, the liaison is "for information" and does not seem to be directly related to the chartered work of the working group.

Adrian

From: Ranganathan, Raghu [mailto:[email-masked]]
Sent: 30 October 2015 12:38
To: [email-masked]<mailto:[email-masked]>; Glenn Parsons
Cc: Kevin Vachon ([email-masked]<mailto:[email-masked]>); Nan Chen ([email-masked]<mailto:[email-masked]>); [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>; Wolfe, Jason (P020296); [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>
Subject: MEF Liaision - L00238_001 (YANG Modules)

Attached is a Liaison (L00238) approved at the MEF Q4 2015 Quarterly Meeting. There is also an embedded PDF (55031_003_YANG Modules Project Re-scope-02_Jethanandani.pdf) in the Liaison.
Thanks
--Raghu/Jason (TC Co-Chairs)

_______________________________________________
L3sm mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/l3sm