Subject: WG Last Call: draft-ietf-l3vpn-mvpn-infra-addrs-01

From: Ben Niven-Jenkins <[email-masked]>
Date: Mon, 15 Nov 2010 18:05:25 +0000

Colleagues,

This e-mail is the start of a 2 week WG Last Call for draft-ietf-l3vpn-mvpn-infra-addrs-01:

http://tools.ietf.org/html/draft-ietf-l3vpn-mvpn-infra-addrs-01

Feedback should be provided to the mailing list and/or the authors.

The Last Call ends 18:00 PST 29th November 2010.

Regards
Ben

---

From: "Henderickx, Wim (Wim)" <[email-masked]>
Date: Mon, 15 Nov 2010 19:56:28 +0100

support

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Ben Niven-Jenkins
Sent: maandag 15 november 2010 19:05
To: [email-masked]
Cc: [email-masked]
Subject: WG Last Call: draft-ietf-l3vpn-mvpn-infra-addrs-01

Colleagues,

Regards
Ben

---

From: Jeff Tantsura <[email-masked]>
Date: Mon, 15 Nov 2010 16:00:27 -0500

Yes/support

Regards,
Jeff  

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Ben Niven-Jenkins
Sent: Monday, November 15, 2010 10:05
To: [email-masked]
Cc: [email-masked]
Subject: WG Last Call: draft-ietf-l3vpn-mvpn-infra-addrs-01

Colleagues,

Regards
Ben

---

From: Benjamin Niven-Jenkins <[email-masked]>
Date: Tue, 16 Nov 2010 00:33:48 +0000

Whoa,

This isn't a poll. It's a WG Last Call. This is your last chance before the document is forwarded to the IESG for you to review the draft and provide any comments you have. If you don't have any comments you can remain silent if you wish.

Ben