Subject: [manet] tora ietf draft

From: redouane <[email-masked]>
Date: Wed, 12 Nov 2003 16:49:55 +0100 (CET)

Hi
I need tora ietf draft for understanding implemtation
of this protocol.
there is a link for this?
thanks

redouane

___________________________________________________________
Do You Yahoo!? -- Une adresse @yahoo.fr gratuite et en français !
Yahoo! Mail : http://fr.mail.yahoo.com

_______________________________________________
manet mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/manet

---

From: Joao Girao <[email-masked]>
Date: 12 Nov 2003 17:01:03 +0100

You'll find a link in the mirror archives of the ietf drafts.
For example:

ftp://ftp.fccn.pt/pub/IETF/Internet-Drafts/draft-ietf-manet-tora-spec-05.txt

joao girao

-- 
João Girão ([email-masked])
NEC Europe Ltd., Network Laboratories
Tel. (+49) 6221 90511-17
Fax: (+49) 6221 90511-55