Subject: [manet] Implementation code for OLSR in Glomosim

From: "mouna.ayari" <[email-masked]>
Date: Thu, 6 Nov 2003 09:39:28 +0100

Hi every body,
I want to know if there is any Implementation code for OLSR in Glomosim. If it exists please send to me this implementation code. 
Thanks.

Accédez au courrier électronique de La Poste : www.laposte.net ; 
3615 LAPOSTENET (0,34€/mn) ; tél : 08 92 68 13 50 (0,34€/mn)

---

From: Sota Yoshida <[email-masked]>
Date: Fri, 7 Nov 2003 11:15:07 +0900

Hi Mouna and manet,

I'm a student of Niigata Univ in Japan.

I implemented a OLSR code(ver.11) in GloMoSim.
If you need a olsr code , please send a E-mail 
first to [email-masked] , [email-masked]
and [email-masked].

Regards,
gm and syoshida

On Thu,  6 Nov 2003 09:39:28 +0100

> I want to know if there is any Implementation code for OLSR in Glomosim. If it exists please send to me this implementation code. 

_______________________________________________
manet mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/manet