Subject: [manet] Fuzzy routing -possible or not?

From: "20ece75" <[email-masked]>
Date: Mon, 24 Nov 2003 13:13:03 +0530

hi,
    I am a new memer to the MANET group.
      
    I am doing a project on manet Routing.
    I have a question that fuzzy algorithms can be used in manet routing?
If so please suggest where it can be used.

Kind regards,
 
K.Srinivasan.

_______________________________________________
manet mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/manet

---

From: Jitesh Shah <[email-masked]>
Date: Mon, 24 Nov 2003 08:13:00 +0000 (GMT)

Hi Srinivasan,

A lot of fuzzy techniches have been used in routing
schemes for MANETS. Not only to the routing schemes
but also to the secure routing schemes.

I also remember oing through a paper with substantial
work on deriving transmited power level on some fuzzy
principle but am not sure about its usability due to
various assumptions involved.

Rgds
Jitesh

 --- 20ece75 <[email-masked]> wrote: >
hi,
> If so please suggest where it can be used.

________________________________________________________________________
Yahoo! India Mobile: Download the latest polyphonic ringtones.
Go to http://in.mobile.yahoo.com