Subject: [manet] i need

From: sohrab niazi <[email-masked]>
Date: Sun, 16 Nov 2003 23:17:19 -0800 (PST)

sir, i am the new in this, so i want to know about the history of manet at this stage?
bye

---------------------------------
Do you Yahoo!?
Protect your identity with Yahoo! Mail AddressGuard

---

From: "John Mullen" <[email-masked]>
Date: Mon, 17 Nov 2003 08:15:36 -0700

Hi,
 
Here is a place to start.
 
http://w3.antd.nist.gov/wctg/manet/manet_bibliog.html
 
John Mullen

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
sohrab niazi
Sent: Monday, November 17, 2003 12:17 AM
To: [email-masked]
Subject: [manet] i need

sir, i am the new in this, so i want to know about the history of manet
at this stage?
bye

  _____  

Do you Yahoo!?
Protect  <http://antispam.yahoo.com/whatsnewfree> your identity with
Yahoo! Mail AddressGuard