Subject: [mpls-tp] draft-bryant-pwe3-packet-pw-00.txt to WG draft?

From: "BOCCI Matthew" <[email-masked]>
Date: Tue, 31 Mar 2009 14:00:52 +0200

This is the start of a two week poll to judge the consensus to move
draft-bryant-pwe3-packet-pw-00.txt to a PWE3 Working Group draft.

Please can you respond, *to the PWE3 list only*, with your approval (or
otherwise).

This poll will close on 14th April 2009.

Regards

Matthew

---

From: Greg Mirsky <[email-masked]>
Date: Tue, 31 Mar 2009 10:14:16 -0400

Support,
Greg

2009/3/31 BOCCI Matthew <[email-masked]>

> _______________________________________________
> pwe3 mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pwe3
>
>

---

From: Lucy Yong <[email-masked]>
Date: Tue, 31 Mar 2009 12:13:01 -0500

Support!

  _____  

From: [email-masked] [mailto:[email-masked]] On Behalf Of
BOCCI Matthew
Sent: Tuesday, March 31, 2009 7:01 AM
To: [email-masked]
Cc: [email-masked]
Subject: [PWE3] draft-bryant-pwe3-packet-pw-00.txt to WG draft?

Regards 

Matthew