Subject: [mpls-tp] About presentation files

From: [email-masked]
Date: Mon, 30 Mar 2009 09:37:25 +0800

Hi guys,

I didn't go to San Francisco because of the visa problem, and I want to 
learn something about the meeting by reading presentation files, but there 
are only two presentation files on the IETF's web site, Could someone 
please tell me where I can find the presentation files?

Regards,
Suhui

--------------------------------------------------------
ZTE Information Security Notice: The information contained in this mail is solely property of the sender's organization. This mail communication is confidential. Recipients named above are obligated to maintain secrecy and are not permitted to disclose the contents of this communication to others.
This email and any files transmitted with it are confidential and intended solely for the use of the individual or entity to whom they are addressed. If you have received this email in error please notify the originator of the message. Any views expressed in this message are those of the individual sender.
This message has been scanned for viruses and Spam by ZTE Anti-Spam system.

---

From: Martin Vigoureux <[email-masked]>
Date: Mon, 30 Mar 2009 14:05:07 +0200

Hi,

they will be uploaded soon, jointly with the minutes.

regards,
martin

[email-masked] a écrit :
> learn something about the meeting by reading presentation files, but 
> there are only two presentation files on the IETF's web site, Could 
> someone please tell me where I can find the presentation files?
> 
> Regards,
> Suhui
> 
> ------------------------------------------------------------------------
> 
> _______________________________________________
> mpls-tp mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mpls-tp