Subject: Info on Extensions to OSPF and ISIS for Traffic Engineering

From: "Dave Wilder" <[email-masked]>
Date: Tue, 03 Oct 2000 12:54:25 -0400

Hi,

If my memory serves me correctly, a draft(s) was recently updated
concerning extensions to OSPF and IS-IS for Traffic Engineering.  I have
been unable to locate these drafts.  Would someone point me in the right
direction as to where I could find them?

Thanks,

Dave Wilder

---

From: Sudheer Dharanikota <[email-masked]>
Date: Tue, 03 Oct 2000 13:54:56 -0500

The following two discuss the extensions to OSPF and ISIS for
inter-area.

http://search.ietf.org/internet-drafts/draft-venkatachalam-interarea-mpls-te-00.txt
http://search.ietf.org/internet-drafts/draft-dharanikota-interarea-mpls-te-ext-00.txt

sudheer