Subject: RE: Draft Minutes from Pittsburgh

From: Eric Gray <[email-masked]>
Date: Thu, 5 Oct 2000 15:29:40 -0700

George,

	One quick comment on the draft minutes.

> --- <snip> ---
> 
> Minutes MPLS WG , Pittsburgh, Aug 2000
> ======================================
> 
> 
> Wednesday        9:00 - 11:30            
> 
> 
> 1.  A Banerjee   kompella-mpls-ospf-extensions-00.txt
>                  kompella-mpls-ospf-extensions-00.txt 

I think one of these should have been "-isis-", right?

> --- <snip> ---

---

From: George Swallow <[email-masked]>
Date: Fri, 06 Oct 2000 17:16:44 -0400

>I think one of these should have been "-isis-", right?

Thanks.  Will fix.

...George

==================================================================
George Swallow       Cisco Systems                   (978) 244-8143
                     250 Apollo Drive
                     Chelmsford, Ma 01824