Subject: Re: Help Needed with MPLS Project

From: Ramanjaneyulu Y T <[email-masked]>
Date: Tue, 31 Oct 2000 21:24:41 +0530 (IST)

Hi,
  please send  your file in *.txt file or *.pdf file. 

                                         Regards
                                        Ramanjaneyulu Y.T. 
 
 " A real friend is one who walks in when the rest of the world walks
 out."
 ------------------------------------------------------------------------------ 
Y.T.RAMANJANEYULU                        |   My other mail Ids:
E-70,INDIAN INSTITUTE OF SCIENCE         |         [email-masked]
BANGALORE - 560012                       |         [email-masked]
PH: 91 - 80 - 3092622 ( HOSTEL )         |
    91 - 80 - 3092658 ( HFCL LAB )       |
                   visit my home page:www2.csa.iisc.ernet.in/~ytr
--------------------------------------------------------------------------------

On Tue, 31 Oct 2000, Beverly Smith wrote:

---

From: "Rares SERBAN" <[email-masked]>
Date: Tue, 31 Oct 2000 16:36:31 GMT

Hi Smith,

The following persons are working for CISCO with MPLS:

Dr. Yakov Rekhter, Cisco Fellow
George Swallow, Cisco Systems

On 6-th - 9th February 2001 in Paris will be MPLS World 2000 Congress.
http://www.upperside.fr/congress/scien.htm
May be you will find the right persons there! :)

Best regards,

R.

>From: Beverly Smith <[email-masked]>
>To: [email-masked]
>Subject: Help Needed with MPLS Project
>Date: Tue, 31 Oct 2000 10:52:26 -0800
>
><< MPLS.doc >>

_________________________________________________________________________
Get Your Private, Free E-mail from MSN Hotmail at http://www.hotmail.com.

Share information about yourself, create your own public profile at 
http://profiles.msn.com.

---

From: "Charles Smith" <[email-masked]>
Date: Tue, 31 Oct 2000 16:47:52 GMT

Are you serious? Beverly works for Cisco and knows who is currently working 
on the MPLS project from Cisco...read the attachment - Beverly is 
recruiting! Hello!

-----Original Message-----
From: Rares SERBAN [mailto:[email-masked]]
Sent: Tuesday, October 31, 2000 10:37 AM
To: [email-masked]
Cc: [email-masked]
Subject: Re: Help Needed with MPLS Project

Hi Smith,

---

From: "Rares SERBAN" <[email-masked]>
Date: Tue, 31 Oct 2000 17:01:49 GMT

Hello!

Yes, I am joking  because he "obtained your address from a web page on the 
Internet".... :)

Happy Halloween!

R.

>From: "Charles Smith" <[email-masked]>
>To: [email-masked]
>CC: [email-masked]
>Date: Tue, 31 Oct 2000 16:47:52 GMT
>

---

From: Yapeng Wu <[email-masked]>
Date: Tue, 31 Oct 2000 12:03:26 -0500

Could we stop at here? I think most in this mailing list don't expect this
kind of messages.

Thanks.

-----Original Message-----
From: Rares SERBAN [mailto:[email-masked]]
Sent: Tuesday, October 31, 2000 10:37 AM
To: [email-masked]
Cc: [email-masked]
Subject: Re: Help Needed with MPLS Project

Hi Smith,

---

From: "Charles Smith" <[email-masked]>
Date: Tue, 31 Oct 2000 18:47:20 GMT

Really? I beg to differ. The overall intelect of the list was very clearly 
illustrated during the now famous Eric Rosen versus Paul Doolan thread. Just 
refer to the archives and look for: VPN solution - White flag ? Need I say 
more?

>From: Yapeng Wu <[email-masked]>
>To: 'Charles Smith' <[email-masked]>, [email-masked]
>CC: [email-masked]
>Subject: RE: Help Needed with MPLS Project
>Date: Tue, 31 Oct 2000 12:03:26 -0500
>