Subject: MPLS shim header

From: "Osteen, Rick (CCI-Warwick)" <[email-masked]>
Date: Tue, 3 Oct 2000 14:42:38 -0400

Can someone direct me to the document that gives more detail regarding "MPLS
shim header"?
Thanks,

Rick Osteen
New England Data Engineering Manager
Cox Communications - New England
401-821-1919 ext 2250

---

From: Mohammad Hanif <[email-masked]>
Date: Tue, 03 Oct 2000 11:57:31 -0700

Try this:

http://www.ietf.org/internet-drafts/draft-ietf-mpls-label-encaps-08.txt

--Hanif.

---

From: Ramanjaneyulu Y T <[email-masked]>
Date: Wed, 4 Oct 2000 14:11:21 +0530 (IST)

Hi,
    pls refer a draft "draft-ietf-mpls-arch-07.txt" in  page 25.

                                         Regards
                                        Ramanjaneyulu Y.T. 
 
 " A real friend is one who walks in when the rest of the world walks
 out."
 ------------------------------------------------------------------------------ 
Y.T.RAMANJANEYULU                        |   My other mail Ids:
E-70,INDIAN INSTITUTE OF SCIENCE         |         [email-masked]
BANGALORE - 560012                       |         [email-masked]
PH: 0091 - 080 - 3092622 ( HOSTEL )      |
    0091 - 080 - 3092568 ( HFCL LAB )    |
                   visit my home page:www2.csa.iisc.ernet.in/~ytr
--------------------------------------------------------------------------------