Subject: Re: [IP-Optical] RE: Optical link bundling. Was Re: DraftMinutes From Pittsburgh

From: Susumu Yoneda <[email-masked]>
Date: Wed, 25 Oct 2000 10:29:18 +0900 (JST)

Yakov-san,

Could you teach us whether the following aspects have some impacts on this i
ssue or not?
In the future, a customer may obtain
- "always-on" broadband access, and
- V6 global address.

Thank you,

> 
> Nobody is forcing you to use the peer model - it is completely your
> choice to use, or not to use it.
> 
> > Furthermore, there are several standards documents co-authored by multiple
> > carriers indicating the need to support a client model. 
> 
> Nobody is forcing you not to use the overlay (aka client) model.
> It is completely your choice to use, or not to use it.
> 
> Yakov.
> 
> 
> 
------------------------------------------
Susumu Yoneda    tel:+81 3 5540 8493
Japan Telecom    fax:+81 3 5540 8485
Information and Communication Labs.
e-mail: [email-masked]
------------------------------------------

---

From: Yakov Rekhter <[email-masked]>
Date: Wed, 25 Oct 2000 04:15:34 -0700

Susumu,

> issue or not?

To the best of my knowledge the above aspects have no impact on the
this issue.

Yakov.