Subject: Questions on LSP setup

From: andy ly <[email-masked]>
Date: Tue, 15 May 2001 17:37:54 -0700 (PDT)

I'd like to understand in detail how the LSP is setup.
Can anyone tell me where I would find good technical
papers on the net?

Thanks,

Andy

__________________________________________________
Do You Yahoo!?
Yahoo! Auctions - buy the things you want at great prices
http://auctions.yahoo.com/

---

From: "Zhong, Haibo" <[email-masked]>
Date: Tue, 15 May 2001 19:34:46 -0700

try http://www.vbns.net/presentations/nlanr/sld018.html to see if any help.

-----Original Message-----
From: andy ly [mailto:[email-masked]]
Sent: Tuesday, May 15, 2001 5:38 PM
To: [email-masked]
Subject: Questions on LSP setup

Thanks,

Andy