Subject: Re:&nbsp;integration&nbsp;of&nbsp;wireless&nbsp;network&nbsp;and&nbsp;MPLS

From: "Gao Deyun" <[email-masked]>
Date: 29 May 2001 11:41:55 +0800

Hi,

  Thank you for your response. I read this paper serveral months ago. And I
have read "Intergration of Mobile IP and MPLS"
(draft-zhong-mobile-ip-mpls-01.txt). Besides, I do not find some other
interesting references about it.
  Do you think that this is important problem to do?

Deyun Gao

In your mail:
>
>On 29 May 2001, Gao Deyun wrote:
>
>> Hi,
>> 
>>   Someone know about some information about integration of wireless and
MPLS
>Hi,
>
>There is paper on "Label Switched Packet Transfer for Wireless Cellular
>Networks" by Bijan, Rajiv and Esmael. Search on
>http://www.researchindex.com/
>
>Thanks
>Chetan S
>
>> like wireless ATM? 
>>   Thank you in advance!
>> 
>> Deyun Gao
>>   
>> 
>> 
>> 
>> 
>> 
>> --http://www.eyou.com
>> --�ȶ��ɿ�����ѵ�������  �����ʼ�  �ƶ���ǩ  �������� 
����洢...����δ��

--http://www.eyou.com
--�ȶ��ɿ�����ѵ�������  �����ʼ�  �ƶ���ǩ  ��������  ����洢...����δ��

---

From: "chetan kumar s" <[email-masked]>
Date: Tue, 29 May 2001 10:43:26 +0530 (IST)

>   Do you think that this is important problem to do?

yes, in my opinian, this is one of most important problem to be taken
up. Wireless last mile, I feel has large potential for growth.

Thanks
Chetan S