Subject: Notification Messages !!

From: Manoj Dutta <[email-masked]>
Date: Tue, 29 May 2001 19:56:26 -0700

Hi,

Does anybody know if there is a list of the types of notification which
should be forwarded by an LSR.
Also, are there any guidelines for taking this decision by a given LSR ?

thanks
manoj

---

From: [email-masked] (Saurabh Shrivastava)
Date: Tue, 29 May 2001 19:55:19 -0700

did you look at MPLS-LSR-MIB ?
there are 2 - 

o mplsXCUp
o mplsXCDown

~ 
~ Does anybody know if there is a list of the types of 
~ notification which
~ should be forwarded by an LSR.
~ Also, are there any guidelines for taking this decision by a 
~ given LSR ?
~ 
~ thanks
~ manoj
~ 
~