Subject: defining many sources using LEDA

From: Chrysostomos Tziouvaras <[email-masked]>
Date: Tue, 22 May 2001 11:32:38 +0300 (EEST)

Dear all,
I have a graph of abou 90 nodes each of them being source and destination.
I want to define a traffic generator(using random_variate of LEDA) for
each source destination pair.
Do you have any idea how I should do this?

Regards
Chrysostomos Tziouvaras
ICS-FORTH Researcher

---

From: Harry Perros <[email-masked]>
Date: Tue, 22 May 2001 07:58:49 -0400

What kind of traffic do you want to generate?
Are you talking about optical packets or lightpaths
static or on demand??

Harry Perros

Chrysostomos Tziouvaras wrote:
> _______________________________________________
> IP-Optical mailing list
> [email-masked]
> http://lists.bell-labs.com/mailman/listinfo/ip-optical