Subject: LDP messages

From: Srinivas T M <[email-masked]>
Date: Fri, 4 May 2001 09:11:20 -0700 (PDT)

Hi,
     Is it required to establish PVC if we want to
establish LDP session between peers in ATM LSR ? 
       Or any  VPI/VCI are reserved for sending LDP
messages between two peers like ATM signalling?

Thanks,
Srini

__________________________________________________
Do You Yahoo!?
Yahoo! Auctions - buy the things you want at great prices
http://auctions.yahoo.com/

---

From: [email-masked]
Date: Fri, 4 May 2001 11:43:20 -0500

Hi,
         Refer to section 7 in the following link ...
http://www.ietf.org/rfc/rfc3035.txt

Satish Amara

Srinivas T M <[email-masked]> on 05/04/2001 11:11:20 AM

Sent by:  Srinivas T M <[email-masked]>

To:   [email-masked]
cc:    (Satish Amara/MW/US/3Com)
Subject:  LDP messages

Hi,

Thanks,
Srini