Subject: Book on MPLS

From: divya mattey <[email-masked]>
Date: Fri, 25 May 2001 11:16:39 +0100 (BST)

Hi,

I have a confusion regarding 'physical labels ' and
'logical values of label' in
draft-ietf-mpls-generalized-rsvp-te. What is the
differenc between these two. It will be better if
someone can explain with some example.

Regards,
Divya.

____________________________________________________________
Do You Yahoo!?
For regular News updates go to http://in.news.yahoo.com

---

From: "Dharani Vilwanathan" <[email-masked]>
Date: Fri, 25 May 2001 10:52:41 -0400

Hi,

I would like to know more about MPLS. Any good book or resources?

Thanks in advance.

Regards
dharani

---

From: "Taner OKUMUS" <[email-masked]>
Date: Fri, 25 May 2001 11:10:19 -0400

check this one:
www.mplsrc.com

Ibrahim Taner OKUMUS
Syracuse University
Electrical & Computer Engineering
http://web.syr.edu/~iokumus