Subject: RSVP-TE MIB

From: [email-masked]
Date: Mon, 7 May 2001 15:08:23 +0200

Hi all,
I have a problem with RSVP-TE MIBs.
In fact while the functional aspects are addressed in 
draft-ietf-mpls-rsvp-lsp-tunnel, as far as I know the MIB to manage 
RSVP-extensions is still to be defined (the only available MIB is
RFC2206).

Please, does anybody knwow whether there is an ongoing activity
to define the RSVP-TE MIB?

Thanks in advance.

Best regards,
Giovanni Zangrando

_________________________________________
Giovanni Zangrando
OMSN System Engineer - R&D ALCATEL
E-mail: [email-masked]
Tel: +39 039 686 9132  Fax: +39 039 686 3590

---

From: "Thomas D. Nadeau" <[email-masked]>
Date: Mon, 07 May 2001 11:16:28 -0400

Try the MPLS-TE-MIB at:

http://www.ietf.org/internet-drafts/draft-ietf-mpls-lsr-mib-07.txt

         --Tom

---

From: "Thomas D. Nadeau" <[email-masked]>
Date: Mon, 07 May 2001 11:40:44 -0400

Sorry, cut-and-paste error. Try this:

http://www.ietf.org/internet-drafts/draft-ietf-mpls-te-mib-06.txt

         --Tom