Subject: integration of wireless network and MPLS

From: "Gao Deyun" <[email-masked]>
Date: 29 May 2001 09:59:32 +0800

Hi,

  Someone know about some information about integration of wireless and MPLS
like wireless ATM? 
  Thank you in advance!

Deyun Gao

--http://www.eyou.com
--�ȶ��ɿ�����ѵ�������  �����ʼ�  �ƶ���ǩ  ��������  ����洢...����δ��

---

From: "chetan kumar s" <[email-masked]>
Date: Tue, 29 May 2001 08:46:44 +0530 (IST)

Hi,

There is paper on "Label Switched Packet Transfer for Wireless Cellular
Networks" by Bijan, Rajiv and Esmael. Search on
http://www.researchindex.com/

Thanks
Chetan S