Subject: Re: [Fwd: I-D ACTION:draft-ietf-mpls-telink-mib-03.txt]

From: Loa Andersson <[email-masked]>
Date: Sat, 06 Sep 2003 09:53:14 +0200

All,

this is to initiate a WG last call on

	Traffic Engineering Link Management Information Base
	<draft-ietf-mpls-telink-mib-04.txt>

http://www.ietf.org/internet-drafts/draft-ietf-mpls-telink-mib-04.txt

the working group last call GMT PM 11.59, September 21st.

Please send your comments to the mailing list.

/Loa

-- 
Loa Andersson

Mobile          +46 739 81 21 64
Email           [email-masked]

---

From: Loa Andersson <[email-masked]>
Date: Sat, 06 Sep 2003 11:01:25 +0200

-- 
Loa Andersson

Mobile          +46 739 81 21 64
Email           [email-masked]

---

From: Loa Andersson <[email-masked]>
Date: Sun, 07 Sep 2003 04:34:35 +0200

Working Group,

this is to initiate a working group last call on

      MTU Signalling Extensions for LDP
      <draft-ietf-mpls-ldp-mtu-extensions-01.txt>

The last call ends PM 11,59 GMT September 22.

/Loa

-- 
Loa Andersson

Mobile          +46 739 81 21 64
Email           [email-masked]

---

From: Kireeti Kompella <[email-masked]>
Date: Tue, 23 Sep 2003 08:46:35 -0700 (PDT)

Thanks, Mark.

I'll incorporate the changes in -02, along with any other that may
show up.

Kireeti.