Subject: (NAT) Oslo agenda

From: Matt Holdrege <[email-masked]>
Date: Sat, 26 Jun 1999 04:14:06 -0700

Here is my first stab at an agenda. Please let me know if you have any 
issues or requests.

1. Agenda Bashing 5 min

2. Milestone status 10 min

3. Protocol Complications Draft - draft-ietf-protocol-complications-01.txt 
- Matt Holdrege - 10 min.

4. draft-ietf-nat-rsip-protocol-01.txt & 
draft-ietf-nat-rsip-framework-01.txt - Mike Bordello - 10 min

5. draft-zaccone-nat-transport-00.txt - Carmelo Zaccone - 20 min

-
To unsubscribe, email [email-masked]' with
'unsubscribe nat' in the body of the message.

---

From: "Mike Borella" <[email-masked]>
Date: Sat, 26 Jun 1999 07:41:09 -0500

Yes...please don't run spell checkers on my last name...

-Mike

Matt Holdrege <[email-masked]> on 06/26/99 06:14:06 AM

Please respond to Matt Holdrege <[email-masked]>

Sent by:  Matt Holdrege <[email-masked]>

To:   [email-masked]
cc:    (Mike Borella/MW/US/3Com)
Subject:  (NAT) Oslo agenda

1. Agenda Bashing 5 min

-

-