Subject: [Netconf] Fw: [OPSAWG] start WGLC on draft-ietf-opsawg-smi-datatypes-in-xsd-04.txt

From: "Bert Wijnen \(IETF\)" <[email-masked]>
Date: Thu, 6 Nov 2008 21:50:54 +0100

NETCONF WG members may be interested to take a look at this.
It certainly makes sense to understand this in preparation of
discussions w.r.t. data-types in the monitoring draft.

Bert
----- Original Message ----- 
From: Scott O. Bradner 
To: [email-masked] 
Sent: Thursday, November 06, 2008 9:46 PM
Subject: [OPSAWG] start WGLC on draft-ietf-opsawg-smi-datatypes-in-xsd-04.txt

This message starts a WG Last Call on 
draft-ietf-opsawg-smi-datatypes-in-xsd-04.txt

please express your opinions by December 5

thanks

Ted & Scott
_______________________________________________
OPSAWG mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/opsawg

_______________________________________________
Netconf mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/netconf

---

From: "Bert Wijnen \(IETF\)" <[email-masked]>
Date: Thu, 6 Nov 2008 21:50:54 +0100

Bert
----- Original Message ----- 
From: Scott O. Bradner 
To: [email-masked] 
Sent: Thursday, November 06, 2008 9:46 PM
Subject: [OPSAWG] start WGLC on draft-ietf-opsawg-smi-datatypes-in-xsd-04.txt

thanks

Ted & Scott