Subject: [Netconf] nacm module name

From: Juergen Schoenwaelder <[email-masked]>
Date: Mon, 8 Nov 2010 05:58:27 +0100

Hi,

I suggest to rename 'ietf-nacm' to 'ietf-netconf-acm' - I think that
name better aligns with ietf-netconf-monitoring and
ietf-netconf-partial-lock and ietf-netconf.

/js

-- 
Juergen Schoenwaelder           Jacobs University Bremen gGmbH
Phone: +49 421 200 3587         Campus Ring 1, 28759 Bremen, Germany
Fax:   +49 421 200 3103         <http://www.jacobs-university.de/>

---

From: "Ersue, Mehmet (NSN - DE/Munich)" <[email-masked]>
Date: Mon, 8 Nov 2010 13:11:08 +0100

Agree.

Cheers,
Mehmet

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On
> Behalf Of ext Juergen Schoenwaelder
> Sent: Monday, November 08, 2010 5:58 AM
> To: [email-masked]
> Subject: [Netconf] nacm module name
> 
> Hi,
> 
> _______________________________________________
> Netconf mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netconf