Subject: [opsarea-chairs] Enjoy the Christmas break

From: Benoit Claise <[email-masked]>
Date: Tue, 24 Dec 2013 13:43:10 +0100

Dear OPS chairs and IESG,

Thanks for your work during this year.
Enjoy the Christmas break.

You can count on me for some gifts ;-)

Regards, Benoit

---

From: "Bert Wijnen \(IETF\)" <[email-masked]>
Date: Tue, 24 Dec 2013 15:08:53 +0100

I love it  ;-)

Happy Holidays and all the best for 2014 to you Benoit and all your/our friends at IETF

Bert
  ----- Original Message ----- 
  From: Benoit Claise 
  To: [email-masked] 
  Cc: IESG IESG 
  Sent: Tuesday, December 24, 2013 1:43 PM
  Subject: [opsarea-chairs] Enjoy the Christmas break

  Regards, Benoit

------------------------------------------------------------------------------

  _______________________________________________
  opsarea-chairs mailing list
  [email-masked]
  https://www.ietf.org/mailman/listinfo/opsarea-chairs