Subject: [OPSAWG] 802.3ah protocol on Half duplex

From: Sengottuvelan Srirangan <[email-masked]>
Date: Mon, 18 Feb 2008 00:23:36 -0800 (PST)

Hi,

Can we enble EFM-OAM (IEEE 802.3ah) on Half-duplex
link for link & Fault Monitoring? or Only applicable
to Full duplex link.

Please clarify the same.

Regards
Sengottuvelan

__________________________________________________
Do You Yahoo!?
Tired of spam?  Yahoo! Mail has the best spam protection around 
http://mail.yahoo.com 
_______________________________________________
OPSAWG mailing list
[email-masked]
http://www.ietf.org/mailman/listinfo/opsawg

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Sun, 24 Feb 2008 17:27:32 +0100

I believe that the answer is yes, but the appropriate forum for
answering such questions is IEEE 802.3. 

Dan

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Sengottuvelan Srirangan
> Sent: Monday, February 18, 2008 10:24 AM
> To: [email-masked]
> Subject: [OPSAWG] 802.3ah protocol on Half duplex
> 
> Hi,
> 
> Can we enble EFM-OAM (IEEE 802.3ah) on Half-duplex link for 
> link & Fault Monitoring? or Only applicable to Full duplex link.
> 
> Please clarify the same.
> 
> Regards
> Sengottuvelan
> 
> 
> 
> Tired of spam?  Yahoo! Mail has the best spam protection 
> around http://mail.yahoo.com