Subject: [OPSAWG] Call for adoption reminder

From: Melinda Shore <[email-masked]>
Date: Mon, 04 Nov 2013 09:34:50 -0800

Just a reminder.  If you haven't yet done so, please
give the VM MIB draft a read and provide feedback to the
mailing list on whether or not you feel it should be
adopted as a working group document:

We are starting a call for working group adoption of
"Management Information Base for Virtual Machines Controlled
by a Hypervisor," https://datatracker.ietf.org/doc/draft-asai-vmm-mib/.
This document has received extensive discussion on the opsawg
mailing list and is on its 5th revision, and we believe it meets
the criteria for consideration for adoption laid out by
Benoit at IETF 86:

         1. reach out to other people for review,
         2. potentially put the bar higher for WG adoption
         3. solicit reviews from chairs and AD
         4. if no feedback, kill it. Demonstrate support.

We've also allowed some time for discussion during the
meeting session next Tuesday.

We will be assessing consensus on Wednesday, 13 November.
Please review the current version of the document, let us
know whether or not you support adoption, and raise any
issues you've identified.

Thanks,

Melinda, Scott, Warren

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Mon, 4 Nov 2013 23:57:10 +0000

I support adopting this document as WG item. 

Regards,

Dan

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf
> Of Melinda Shore
> Sent: Monday, November 04, 2013 7:35 PM
> To: [email-masked]
> Subject: [OPSAWG] Call for adoption reminder
> 
> Just a reminder.  If you haven't yet done so, please give the VM MIB
> draft a read and provide feedback to the mailing list on whether or not
> you feel it should be adopted as a working group document:
> 
> We are starting a call for working group adoption of "Management
> Information Base for Virtual Machines Controlled by a Hypervisor,"
> https://datatracker.ietf.org/doc/draft-asai-vmm-mib/.
> This document has received extensive discussion on the opsawg mailing
> list and is on its 5th revision, and we believe it meets the criteria
> for consideration for adoption laid out by Benoit at IETF 86:
> 
> We've also allowed some time for discussion during the meeting session
> next Tuesday.
> 
> Please review the current version of the document, let us know whether
> or not you support adoption, and raise any issues you've identified.
> 
> Thanks,
> 
> Melinda, Scott, Warren
> _______________________________________________
> OPSAWG mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/opsawg