Subject: [OPSAWG] opsawg minutes uploaded

From: Melinda Shore <[email-masked]>
Date: Sun, 10 Nov 2013 20:22:20 -0900

Many thanks to Tom Taylor for his exceptionally good minutes,
which we've uploaded to
http://www.ietf.org/proceedings/88/minutes/minutes-88-opsawg.

Over the next week or so we'll be following up on action items
coming out of last weeks's session; in the meantime please review
the minutes and let us know of any corrections that need to be
made, missing information, etc.

Again, many thanks to Tom for doing such a wonderful job on
the minutes.

Melinda, Scott, Warren

---

From: "Songhaibin (A)" <[email-masked]>
Date: Fri, 22 Nov 2013 02:16:53 +0000

Hi Melinda,

Just read through the minutes, I believe the "Ning So (Huawei)" should be replaced with "Ning Zong (Huawei)", cause I know both Ning Zong and Ning So (Tata).

And for my presentation part, "DPSI" is actually "ETSI". And I believe Diego Lopez and Mehmet Ersue can be liaison to ETSI NFV as Diego is the technical manager and Mehmet is the MANO WG chair in ETSI NFV.

Thanks,
-Haibin

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf
> Of Melinda Shore
> Sent: Monday, November 11, 2013 1:22 PM
> To: [email-masked]
> Subject: [OPSAWG] opsawg minutes uploaded
> 
> Many thanks to Tom Taylor for his exceptionally good minutes, which we've
> uploaded to http://www.ietf.org/proceedings/88/minutes/minutes-88-opsawg.
> 
> Over the next week or so we'll be following up on action items coming out of
> last weeks's session; in the meantime please review the minutes and let us
> know of any corrections that need to be made, missing information, etc.
> 
> Again, many thanks to Tom for doing such a wonderful job on the minutes.
> 
> Melinda, Scott, Warren
> _______________________________________________
> OPSAWG mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/opsawg

---

From: Melinda Shore <[email-masked]>
Date: Thu, 21 Nov 2013 18:21:28 -0900

Thanks, Haibin: I've updated the minutes to reflect your
corrections.

Melinda