Subject: [OPSAWG] Fwd: <draft-ietf-opsawg-rfc5066bis-07.txt> updated by Amy Vezza

From: Benoit Claise <[email-masked]>
Date: Mon, 23 Dec 2013 20:57:54 +0100

Congrats the Ed, the document shepherd Dan Romascanu, the OPSAWG chairs, 
and the everybody involved.

Regards, Benoit

-------- Original Message --------
Subject: 	<draft-ietf-opsawg-rfc5066bis-07.txt> updated by Amy Vezza
Date: 	Mon, 23 Dec 2013 09:30:49 -0800
From: 	DraftTracker Mail System <[email-masked]>
To: 	Benoit Claise <[email-masked]>

Please DO NOT reply to this email.

I-D: <draft-ietf-opsawg-rfc5066bis-07.txt>
ID Tracker URL: http://datatracker.ietf.org/doc/draft-ietf-opsawg-rfc5066bis/

IESG has approved the document and state has been changed to Approved-announcement sent

---

From: Edward Beili <[email-masked]>
Date: Mon, 23 Dec 2013 23:28:59 +0200

Benoit, Dan, the OPSAWG chairs and everybody involved.
Thank you very much.

Regards,
-E.

From: OPSAWG [mailto:[email-masked]] On Behalf Of Benoit Claise
Sent: Monday, December 23, 2013 21:58
To: [email-masked]
Subject: [OPSAWG] Fwd: <draft-ietf-opsawg-rfc5066bis-07.txt> updated by Amy Vezza

Congrats the Ed, the document shepherd Dan Romascanu, the OPSAWG chairs, and the everybody involved.

Regards, Benoit

-------- Original Message --------
Subject:

<draft-ietf-opsawg-rfc5066bis-07.txt> updated by Amy Vezza

Date:

Mon, 23 Dec 2013 09:30:49 -0800

From:

DraftTracker Mail System <[email-masked]><mailto:[email-masked]>

To:

Benoit Claise <[email-masked]><mailto:[email-masked]>