Subject: [OPSAWG] iOAM and SFC KPI stamping

From: "Joe Clarke (jclarke)" <[email-masked]>
Date: Tue, 15 Nov 2016 08:19:50 +0000

Rory Browne presented https://tools.ietf.org/html/draft-browne-sfc-nsh-kpi-stamp-00.html in SFC, and I wonder how this plays with In Situ OAM?  It seems that iOAM might be able to subsume this?

Joe

PGP Key : http://www.marcuscom.com/pgp.asc

---

From: "Adrian Farrel" <[email-masked]>
Date: Tue, 15 Nov 2016 08:24:49 -0000

Thanks Joe,
And to add to that, the SFC WG seems to be building a head of steam to work on OAM, and now looks like a good time to influence that work.
 
Adrian
 
From: OPSAWG [mailto:[email-masked]] On Behalf Of Joe Clarke (jclarke)
Sent: 15 November 2016 08:20
To: [email-masked]
Subject: [OPSAWG] iOAM and SFC KPI stamping

Joe