Subject: Re: [OPSAWG] Shepherd write-up for draft-ietf-opsawg-l3sm-l3nm

From: "Joe Clarke (jclarke)" <[email-masked]>
Date: Mon, 3 May 2021 14:44:41 +0000

Thanks, Adrian.  I've read through both write-ups, and I think you
nailed most of the points.  One item that might be worth raising either
in question 2 or 9 is that the side meetings, while well-attended left
some visibility holes concerning the work and the inclusion of the
broader WG.  This has been corrected with regular readouts on the
mailing list, as well as requests to the mailing list for input on
decisions.

Joe

On 4/30/21 14:06, Adrian Farrel wrote:
> Hi,
>
> I have posted the shepherd write-up for draft-ietf-opsawg-l3sm-l3nm.
>
> I believe that this document and draft-ietf-opsawg-vpn-common can now move
> ahead.
>
> Cheers,
> Adrian
>
>

---

From: "Adrian Farrel" <[email-masked]>
Date: Mon, 3 May 2021 15:53:38 +0100

Good call.
Fixed for both documents.

Adrian

-----Original Message-----
From: Joe Clarke (jclarke) <[email-masked]> 
Sent: 03 May 2021 15:45
To: [email-masked]; [email-masked]
Cc: [email-masked]; [email-masked]
Subject: Re: Shepherd write-up for draft-ietf-opsawg-l3sm-l3nm

Joe

> I believe that this document and draft-ietf-opsawg-vpn-common can now move

=

---

From: "Joe Clarke (jclarke)" <[email-masked]>
Date: Mon, 3 May 2021 18:39:56 +0000

Thanks.  I have submitted both to the IESG, but Rob may choose to hold
on publication until L2 is finished.

Joe