Subject: Re: [OPSAWG] 🔔 WG Adoption Call for draft-claise-opsawg-service-assurance-architecture-05

From: "Wei Wang" <[email-masked]>
Date: Wed, 12 May 2021 14:25:46 +0800

Hi all,

&nbsp; &nbsp; I have read the draft and support its adoption.

Thanks,
Wei
------------------ Original ------------------
From:                                                                                                                        "Henk Birkholz"                                                                                    <[email-masked]&gt;;
Date:&nbsp;Wed, Apr 28, 2021 02:00 AM
To:&nbsp;"opsawg"<[email-masked]&gt;;

Subject:&nbsp;[OPSAWG] 🔔 WG Adoption Call for draft-claise-opsawg-service-assurance-architecture-05

Dear OPSAWG members,

this starts a call for Working Group Adoption for

&gt; https://datatracker.ietf.org/doc/html/draft-claise-opsawg-service-assurance-architecture-05

ending on Tuesday, May 18th.

As a reminder, this I-D describes the health of an interconnected system 
of network devices and (sub-)services located in that system. A degraded 
health status is explained via symptom descriptions and the resulting 
interconnected knowledge is aggregated in an assurance graph.

Please reply with your support and especially any substantive comments 
you may have.

For the OPSAWG co-chairs,

Henk

_______________________________________________
OPSAWG mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/opsawg

---

From: Fasano Paolo <[email-masked]>
Date: Wed, 12 May 2021 11:11:07 +0000

Dear OPSAWG members,

I would like to support the request below, as well as the other call concerning  draft-claise-opsawg-service-assurance-yang-07. This work is important for SPs to enable automated procedures from configuration to assurance and simplify network and service lifetime management.

Best Regards,
--Paolo

Subject:

[OPSAWG] 🔔 WG Adoption Call for draft-claise-opsawg-service-assurance-architecture-05

Date:

Tue, 27 Apr 2021 20:00:28 +0200

From:

Henk Birkholz <[email-masked]><mailto:[email-masked]>

To:

opsawg <[email-masked]><mailto:[email-masked]>

Dear OPSAWG members,

https://datatracker.ietf.org/doc/html/draft-claise-opsawg-service-assurance-architecture-05

As a reminder, this I-D describes the health of an interconnected system of network devices and (sub-)services located in that system. A degraded health status is explained via symptom descriptions and the resulting interconnected knowledge is aggregated in an assurance graph.

Please reply with your support and especially any substantive comments you may have.

Henk

_______________________________________________
OPSAWG mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/opsawg
.

TIM - Uso Interno - Tutti i diritti riservati.

Questo messaggio e i suoi allegati sono indirizzati esclusivamente alle persone indicate. La diffusione, copia o qualsiasi altra azione derivante dalla conoscenza di queste informazioni sono rigorosamente vietate. Qualora abbiate ricevuto questo documento per errore siete cortesemente pregati di darne immediata comunicazione al mittente e di provvedere alla sua distruzione, Grazie. 

This e-mail and any attachments is confidential and may contain privileged information intended for the addressee(s) only. Dissemination, copying, printing or use by anybody else is unauthorised. If you are not the intended recipient, please delete this message and any attachments and advise the sender by return e-mail, Thanks. 

Rispetta l'ambiente. Non stampare questa mail se non è necessario.