Subject: [OPSEC] Preliminary Agenda for IETF78

From: Joel Jaeggli <[email-masked]>
Date: Thu, 15 Jul 2010 21:04:16 -0700

- Agenda Bashing - 1m
- Document Status - 5m

- specific documents

	- draft-ietf-opsec-protect-control-plane  - 15m

	- draft-ietf-opsec-ip-security-03 - 10m
		- post wg-last call

- opsec outreach / liason activities - 10m

- tentative

	- draft-ietf-opsec-igp-crypto-requirements (if there's anything
		to discuss beyond status)

	- karp activities

---

From: Joel Jaeggli <[email-masked]>
Date: Sun, 25 Jul 2010 22:39:24 +0200

Agenda has been updated to include:

draft-wei-karp-analysis-rp-sa-00.txt

On 7/16/10 6:04 AM, Joel Jaeggli wrote:
> _______________________________________________
> OPSEC mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/opsec
>