Subject: [p2pi] alto wg meeting in Minneapolis ?

From: CARLINET Yannick RD-CORE-LAN <[email-masked]>
Date: Wed, 22 Oct 2008 14:34:39 +0200 (Romance Daylight Time)

Dear All,

Is an alto meeting planned for the 73th ietf meeting ? If yes when will we
know the date of this wg meeting ?

Thank you very much in advance
Best regards

--
 | Yannick CARLINET - Research engineer
 | Orange Labs (FT R&D) - CORE/M2I
 | 2 ave. Pierre Marzin, 22307 Lannion, France
 | phone +33 2.96.05.03.25 | fax +33 2.96.05.37.84
 | [email-masked]

_______________________________________________
p2pi mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/p2pi

---

From: Marshall Eubanks <[email-masked]>
Date: Wed, 22 Oct 2008 10:43:11 -0400

> know the date of this wg meeting ?

The current agenda can be found here :

https://datatracker.ietf.org/meeting/73/agenda.html

I do not see an ALTO meeting on it.

Please note that IETF meeting agendas are subject to change at any time.

Regards
Marshall

---

From: "Lisa Dusseault" <[email-masked]>
Date: Thu, 23 Oct 2008 19:06:56 -0700

I requested an ALTO meeting.  As a matter of process, it's scheduled as a
BOF, and may be changed to a WG meeting if ALTO becomes a WG by that point.

Lisa

---

From: Lars Eggert <[email-masked]>
Date: Fri, 24 Oct 2008 08:23:13 -0600

> BOF, and may be changed to a WG meeting if ALTO becomes a WG by that  

I did the same for TANA (or whatever the acronym will be.)

I don't think I've seen either meeting on the current agenda though.

Lars

---

From: "Schmidt, Christian 1. (NSN - DE/Munich)" <[email-masked]>
Date: Fri, 24 Oct 2008 16:27:33 +0200

TANA is on the list of Proposed BOFs (not necessarily officially
approved)
for IETF 73 (Minneapolis),
ALTO is not

Christian

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
ext Lars Eggert
Sent: Friday, October 24, 2008 4:23 PM
To: [email-masked]; [email-masked]
Subject: Re: [p2pi] alto wg meeting in Minneapolis ?

Lars

---

From: "Livingood, Jason" <[email-masked]>
Date: Fri, 24 Oct 2008 13:19:53 -0400

How do we get ALTO on the list of proposed BoFs as well?

Jason 

> From: [email-masked] [mailto:[email-masked]] On 
> Behalf Of Schmidt, Christian 1. (NSN - DE/Munich)
> Sent: Friday, October 24, 2008 10:28 AM
> To: ext Lars Eggert; [email-masked]; [email-masked]
> From: [email-masked] [mailto:[email-masked]] On 
> Behalf Of ext Lars Eggert
> > I requested an ALTO meeting.  As a matter of process, it's 
> scheduled 
> > as a BOF, and may be changed to a WG meeting if ALTO 
> becomes a WG by 
> > that point.
>

---

From: Vijay Gurbani <[email-masked]>
Date: Fri, 24 Oct 2008 13:19:05 -0500

> How do we get ALTO on the list of proposed BoFs as well?

I believe Lisa has already requested a BoF slot.  It is caught somewhere
in the bureaucratic snafu and should show up.

Thanks,

- vijay
-- 
Vijay K. Gurbani, Bell Laboratories, Alcatel-Lucent
1960 Lucent Lane, Rm. 9C-533, Naperville, Illinois 60566 (USA)
Email: vkg@{alcatel-lucent.com,bell-labs.com,acm.org}
WWW:   http://www.alcatel-lucent.com/bell-labs
_______________________________________________
p2pi mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/p2pi