Subject: [proto-team] Closing This List?

From: Margaret Wassermann <[email-masked]>
Date: Tue, 2 Oct 2007 08:55:01 -0400

Hi All,

Is this list still being used by anyone?  It receives quite a bit of  
spam, so if it isn't active, I would like to have it deleted.

Thoughts?
Margaret

_______________________________________________
proto-team mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/proto-team

---

From: "Mankin, Allison J" <[email-masked]>
Date: Tue, 2 Oct 2007 12:31:05 -0400

Margaret,

Yes, I think we can close it now.

Allison

-----Original Message-----
From: Margaret Wassermann [mailto:[email-masked]] 
Sent: Tuesday, October 02, 2007 8:55 AM
To: [email-masked]
Subject: [proto-team] Closing This List?

Hi All,

Thoughts?
Margaret

---

From: Lars Eggert <[email-masked]>
Date: Tue, 2 Oct 2007 19:35:48 -0400

> spam, so if it isn't active, I would like to have it deleted.

Aren't there still two documents pending? http://tools.ietf.org/wg/ 
proto/

Lars

---

From: Margaret Wasserman <[email-masked]>
Date: Tue, 2 Oct 2007 19:41:24 -0400

I could be wrong, but I don't think there is any expectation that the  
PROTO Team would publish those documents.  I think they have been  
handed off to the tools folks.

Allison, can you offer any other perspective?

Margaret

---

From: Lars Eggert <[email-masked]>
Date: Tue, 2 Oct 2007 19:42:40 -0400

On 2007-10-2, at 19:41, ext Margaret Wasserman wrote:
> I could be wrong, but I don't think there is any expectation that  
> the PROTO Team would publish those documents.  I think they have  
> been handed off to the tools folks.

That could well be. I'm not involved with these docs.

Lars

---

From: Henrik Levkowetz <[email-masked]>
Date: Wed, 03 Oct 2007 17:09:38 +0200

I'm fine with closing the list.  The remaining docs are more
of a tools matter, and can be discussed on the tools-discuss
list if needed.

	Henrik

On 2007-10-03 01:42 Lars Eggert said the following:
> ------------------------------------------------------------------------
>