Subject: FW: Document Action: EtherIP: Tunneling Ethernet Frames in IP Datagrams to Informat

From: Danny McPherson <[email-masked]>
Date: Tue, 30 Jul 2002 20:53:55 -0600

FYI...

------- Forwarded Message

---

From: Allison Mankin <[email-masked]>
Date: Tue, 30 Jul 2002 20:22:50 -0700

Folks,

Note that this is a documentation of some current practice
and that it refers to coming standards track work by 
PWE3 in several places, including in the security considerations.

Allison

> 
> Date:    Tue, 30 Jul 2002 20:53:55 MDT
> To:      [email-masked]
> From:    Danny McPherson <[email-masked]>
> Subject: [PWE3] FW: Document Action: EtherIP: Tunneling Ethernet Frames in IP D
>      ***atagrams to Informat
> 
> Return-Path: [email-masked]
> Delivery-Date: Tue Jul 30 20:00:49 2002
> Return-path: <[email-masked]>
> X-Mailer: exmh version 2.4 06/23/2000 with nmh-1.0.4
> Mime-Version: 1.0
> Sender:  [email-masked]
> Errors-To: [email-masked]
> X-Mailman-Version: 1.0
> Precedence: bulk
> List-Id: Pseudo Wires Edge to Edge <pwe3.ietf.org>
> X-BeenThere: [email-masked]
> X-Spam-Status: No, hits=1.1 required=5.0
> 	 tests=DOUBLE_CAPSWORD
> 	 version=2.31
> X-Spam-Level: *
> 
> 
> FYI...
> 
> To: IETF-Announce: ;
> Cc: RFC Editor <[email-masked]>, Internet Architecture Board <[email-masked]>
> From: The IESG <[email-masked]>
> Subject: Document Action: EtherIP: Tunneling Ethernet Frames in IP
>          Datagrams to Informational
> Date: Tue, 30 Jul 2002 12:39:38 -0400
> Sender: [email-masked]
> 
> 
> 
> The IESG has approved publication of EtherIP: Tunneling Ethernet Frames
> in IP Datagrams <draft-housley-etherip-04.txt> as an Informational RFC.
> This has been reviewed in the IETF but is not the product of an IETF
> Working Group.
> 
> The IESG contact persons are Thomas Narten and Erik Nordmark.
>  
> 
> 
> ------- End of Forwarded Message
> 
> 
> 
> 
> _______________________________________________
> pwe3 mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/pwe3