Subject: Re: about draft-martini-frame-encap-mpls-00.txt

From: "Andrew G. Malis" <[email-masked]>
Date: Thu, 18 Apr 2002 14:29:48 -0400

As I said in a previous email, as a co-author on both I support this 
suggestion.

Thanks,
Andy

--------

At 4/18/2002 11:58 AM -0600, Danny McPherson wrote:

>Being that this draft is a superset of the draft-martini-frame
>draft, do folks have a problem with adopting it as a WG document
>and developing it for the FR solution?
>
>-danny
>
>
> > draft-martini-frame-encap-mpls-00.txt is contained in
> > draft-kamapabhava-fr-pwe3.01 which was revised by taking into account the
> > comments made during the last few month on the initial version of the 
> draft.
> >
> >
> > I would like to suggest that we focus on draft-kamapabhava-fr-pwe3.01 to
> > improve it and to address what is missing or need to change so that we can
> > produce a new more complete version, hopefully a Working Group draft, 
> before
> > the next IETF meeting.
> >
> > Can we have agreement on this suggestion?
>
>
>_______________________________________________
>pwe3 mailing list
>[email-masked]
>https://www1.ietf.org/mailman/listinfo/pwe3

---

From: "Rao Cherukuri" <[email-masked]>
Date: Thu, 18 Apr 2002 14:58:08 -0400

I support this suggestion to adpting as a WG document and developing for
FR solution.

Rao Cherukuri

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]On Behalf Of Danny
McPherson
Sent: Thursday, April 18, 2002 1:58 PM
To: [email-masked]'
Subject: Re: [PWE3] about draft-martini-frame-encap-mpls-00.txt

-danny

draft.
before