Subject: Re: Draft Minutes from PWE3 at IETF54

From: Danny McPherson <[email-masked]>
Date: Tue, 24 Sep 2002 15:32:03 -0600

> There were a lot of comments on the minutes.  Was a final version ever issued?

Yes.

-danny

(They're available in the meeting proceedings)

---

From: Danny McPherson <[email-masked]>
Date: Wed, 25 Sep 2002 09:42:29 -0600

The "Last Modified" date simply indicates when the related 
WG charter and other related information was last modified. 

The minutes (further down in the page) are the correct meeting 
minutes.

-danny

> 
> 	Hello Danny ,
> 
> 	@ http://www.ietf.org/proceedings/02jul/231.htm
> 
> 	Shows "Last Modifield: 06/05/2002"
> 
> 	Where are the changes ?  Unless the above Modification notice
> 	is totally bogus ?  Tia ,  JimL
> 
> On Tue, 24 Sep 2002, Danny McPherson wrote:
>        +------------------------------------------------------------------+
>        | James   W.   Laferriere | System    Techniques | Give me VMS     |
>        | Network        Engineer |     P.O. Box 854     |  Give me Linux  |
>        | [email-masked] | Coudersport PA 16915 |   only  on  AXP |
>        +------------------------------------------------------------------+
>