Subject: draft-sathappan-pw-atm-mib-00.txt

From: "Thomas D. Nadeau" <[email-masked]>
Date: Wed, 19 Mar 2003 19:35:01 -0500

Hi,

         As per our meeting today, I want to request
that draft-sathappan-pw-atm-mib-00.txt
be accepted as a PWE3 WG document.
It fits in with the existing PWE3 management framework
as described in the PWE3 architecture, and
also satisfies requirements for management
stated in the PWE3 requirements draft.

         --Tom

---

From: "Andrew G. Malis" <[email-masked]>
Date: Sun, 23 Mar 2003 20:26:04 -0500

I would like to support this request.

Andy

-------

---

From: Luca Martini <[email-masked]>
Date: Thu, 27 Mar 2003 16:43:30 -0700

I support this as well.

Thomas D. Nadeau wrote:
> _______________________________________________
> pwe3 mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/pwe3
>