Subject: control-protocol-02 draft

From: Luca Martini <[email-masked]>
Date: Wed, 19 Mar 2003 10:35:26 -0700

All,
For some reason this draft update did not make the list before I went on 
vacation in february.
I just realized that this had happened , and I apologize for the mishap.
I will post this again after the meeting.

Major Changes from 01 are as follows:
- protocol extensions from draft-rosen-ppvpn-l2-signaling-02.txt
- added the previously missing ATM modes
- moved IANA allocation section into separate document.

Luca

---

From: "Vach Kompella" <[email-masked]>
Date: Wed, 19 Mar 2003 10:06:49 -0800

Hi Luca,

Don't know if you are going to make it out of Denver, but would it be possible
to post -02 somewhere?

Thanks.

-Vach

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]On Behalf Of Luca
> Martini
> Sent: Wednesday, March 19, 2003 9:35 AM
> To: [email-masked]
> Subject: [PWE3] control-protocol-02 draft
>
>
> All,
> _______________________________________________
> pwe3 mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/pwe3
>

---

From: Luca Martini <[email-masked]>
Date: Wed, 19 Mar 2003 11:26:10 -0700

> Don't know if you are going to make it out of Denver, but would it be possible
I was not easy , but I made it to SF .
I just sent the draft to the list.
Luca