Subject: Re: [PWE3] WG Last Call for draft-ietf-pwe3-redundancy-03.txt

From: "Andrew G. Malis" <[email-masked]>
Date: Tue, 19 Oct 2010 11:26:34 -0700

This ends the working group last call on draft-ietf-pwe3-redundancy-03.

One substantive comment was received, from Dave Allan. Since Dave
didn't propose specific text, I would like the draft authors and Dave
to work directly to address his comments. I would also like to ask
them to check to see if this will require any changes in the related
draft draft-ietf-pwe3-redundancy-bit-03.txt.

Once Dave's comments have been addressed, I'll forward the draft to
the IESG for publication.

Cheers,
Andy

On Thu, Sep 30, 2010 at 6:48 AM, Andrew G. Malis <[email-masked]> wrote:
> This email starts a two week working group last call on
> draft-ietf-pwe3-redundancy-03.txt
>
> The draft can be found at:
> http://tools.ietf.org/html/draft-ietf-pwe3-redundancy-03.txt
>
> Please post any comments to the PWE3 list.
>
> This WG last call closes on Thursday, October 14.
>
> Note that since Matthew is a co-author of this document, Andy will act
> as document shepherd.
>
> Regards,
> Matthew and Andy.
>

---

From: "Aissaoui, Mustapha (Mustapha)" <[email-masked]>
Date: Thu, 21 Oct 2010 09:13:25 -0500

Thanks Andy. The authors will work with Dave to address his comments.

Regards,
Mustapha.

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Andrew G. Malis
Sent: Tuesday, October 19, 2010 2:27 PM
To: [email-masked]
Subject: Re: [PWE3] WG Last Call for draft-ietf-pwe3-redundancy-03.txt

Cheers,
Andy

> Note that since Matthew is a co-author of this document, Andy will act
_______________________________________________
pwe3 mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pwe3