Subject: [PWE3] poll on draft-he-mpls-tp-csf-03.txt

From: Loa Andersson <[email-masked]>
Date: Thu, 18 Nov 2010 12:56:25 +0100

all,

this is to start a two week poll on making

http://www.ietf.org/internet-drafts/draft-he-mpls-tp-csf-03.txt

a mpls working group document.

Please send comments support/not support to the mpls-tp maililng list.

The poll ends Thursday Dec 2, 2010.

/Loa
-- 

Loa Andersson                         email: [email-masked]
Sr Strategy and Standards Manager            [email-masked]
Ericsson Inc                          phone: +46 10 717 52 13
                                              +46 767 72 92 13

---

From: Mach Chen <[email-masked]>
Date: Tue, 30 Nov 2010 09:43:59 +0800

Support.

Best regards,
Mach

--------------------------------------------------
From: "Loa Andersson" <[email-masked]>
Sent: Thursday, November 18, 2010 7:56 PM
To: <[email-masked]>; <[email-masked]>; <[email-masked]>; "MPLS-TP ad hoc 
team" <[email-masked]>
Subject: [mpls-tp] poll on draft-he-mpls-tp-csf-03.txt

> _______________________________________________
> mpls-tp mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mpls-tp

---

From: Huub van Helvoort <[email-masked]>
Date: Tue, 30 Nov 2010 15:42:13 +0100

Yes! support.

Cheers, Huub.

-- 
*****************************************************************
                          我爱外点一七三一

---

From: venkatesan mahalingam <[email-masked]>
Date: Tue, 30 Nov 2010 20:41:04 +0530

Yes, Support.

Thanks,
Venkat.
On Tue, Nov 30, 2010 at 8:12 PM, Huub van Helvoort <[email-masked]>wrote:

> mpls mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mpls
>

-- 
Best Regards,
Venkatesan Mahalingam.

---

From: Autumn Liu <[email-masked]>
Date: Mon, 29 Nov 2010 20:59:50 -0500

Yes, Support.

Regards,
Autumn

To: <[email-masked]>; <[email-masked]>; <[email-masked]>; "MPLS-TP ad hoc team" <[email-masked]>