Subject: [PWE3] poll on draft-weingarten-mpls-tp-ring-protection

From: Loa Andersson <[email-masked]>
Date: Sun, 23 Oct 2011 10:48:14 -0700

Working Group,

this is to start a two week poll to see if there is support to make
draft-weingarten-mpls-tp-ring-protection an mpls working group draft.

Pleased send your comments to the mpls working group mailing list
([email-masked]).

This poll ends Sun Nov 6.

/Loa
for the mpls wg chairs
-- 

Loa Andersson                         email: [email-masked]
Sr Strategy and Standards Manager            [email-masked]
Ericsson Inc                          phone: +46 10 717 52 13
                                              +46 767 72 92 13

---

From: "Sprecher, Nurit (NSN - IL/Hod HaSharon)" <[email-masked]>
Date: Sun, 23 Oct 2011 19:50:20 +0200

Yes, support. 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
ext Loa Andersson
Sent: Sunday, October 23, 2011 7:48 PM
To: [email-masked]
Cc: MPLS-TP ad hoc team; [email-masked]
Subject: [PWE3] poll on draft-weingarten-mpls-tp-ring-protection

Working Group,

/Loa
for the mpls wg chairs
-- 

Loa Andersson                         email: [email-masked]
Sr Strategy and Standards Manager            [email-masked]
Ericsson Inc                          phone: +46 10 717 52 13
                                              +46 767 72 92 13
_______________________________________________
pwe3 mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pwe3