Subject: [PWE3] Feedback on "Any comments on the draft of STP Application of ICCP ?"

From: "Zhangdasheng (Adam)" <[email-masked]>
Date: Wed, 27 Nov 2013 07:39:37 +0000

When I read the draft, I find the draft makes the PE transmit the "STP Configuration Digest". I am not clear what its purpose is.

Adam.zhang

---

From: Wenhuafeng <[email-masked]>
Date: Wed, 27 Nov 2013 11:07:03 +0000

Thanks for your comments. The PE calculates the VLAN to instance mapping using md5 algorithm and deliver the mapping digest to the peering PE. This mapping can be used to find the mis-configuration on mapping.

Thanks
Huafeng

________________________________
发件人: pwe3 [[email-masked]] 代表 Zhangdasheng (Adam) [[email-masked]]
发送时间: 2013年11月27日 15:39
收件人: [email-masked]
抄送: Yuyong (YuYong, RouterPDU); Jsnj fanbin
主题: [PWE3] Feedback on "Any comments on the draft of STP Application of ICCP ?"

When I read the draft, I find the draft makes the PE transmit the “STP Configuration Digest”. I am not clear what its purpose is.

Adam.zhang