Subject: Re: Working Group Last Call for "Basic Specification for IP Fast-Reroute: Loop-free Alternates"

From: mike shand <[email-masked]>
Date: Thu, 14 Feb 2008 12:24:14 +0000

John G. Scudder wrote:
> Folks,
>
> The authors have indicated they're ready for WGLC on "Basic 
> Specification for IP Fast-Reroute: Loop-free Alternates" 
> (draft-ietf-rtgwg-ipfrr-spec-base-10).  You can access the draft at 
> http://www.ietf.org/internet-drafts/draft-ietf-rtgwg-ipfrr-spec-base-10.txt.  
> The current draft reflects feedback received during the previous WGLC.
>
> Please send comments to the list.  The deadline for comments is 
> February 14.
>
> --John
>
>
> _______________________________________________
> rtgwg mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/rtgwg
>
John,
    With the exception of the recent query about figure 6 (just needs 
some costs fixing I think), this looks good to go.

    Mike

_______________________________________________
rtgwg mailing list
[email-masked]
http://www.ietf.org/mailman/listinfo/rtgwg

---

From: Stewart Bryant <[email-masked]>
Date: Thu, 14 Feb 2008 13:38:59 +0000

I agree

Stewart