Subject: comments on: draft-ietf-rtgwg-cl-requirement-09

From: Alia Atlas <[email-masked]>
Date: Thu, 21 Feb 2013 14:48:01 -0500

Just one quick comment - the last paragraph in the abstract
"Current practice related to multipath is described briefly in an appendix."
is incorrect.
The abstract is something different (definitions); I think this dates from
an earlier version and should
be removed.

Alia

---

From: Curtis Villamizar <[email-masked]>
Date: Fri, 22 Feb 2013 01:01:23 -0500

In message <CAG4d1rc+zCM36=CfjtD5=[email-masked]>
Alia Atlas writes:
 
> Just one quick comment - the last paragraph in the abstract "Current
> practice related to multipath is described briefly in an appendix."
> is incorrect.  The abstract is something different (definitions); I
> think this dates from an earlier version and should be removed.
>  
> Alia

Thanks you.  Will change this.

Curtis