Subject: any IPR on draft-ietf-rtgwg-cl-use-cases?

From: Alia Atlas <[email-masked]>
Date: Tue, 14 May 2013 15:10:21 -0400

In preparation for a WG Last Call, could the authors please send to the
mailing list whether they are aware of any IPR associated with
draft-ietf-rtgwg-cl-use-cases?

Everyone else, if you know of any IPR, please send it to the list also.  If
you're not sure - read the draft ;-)

thanks,
Alia

---

From: "Malis, Andrew G \(Andy\)" <[email-masked]>
Date: Tue, 14 May 2013 15:13:37 -0400

Alia,

I'm not aware of any IPR on this draft.

Cheers,
Andy

From: Alia Atlas <[email-masked]<mailto:[email-masked]>>
Date: Tuesday, May 14, 2013 15:10
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: any IPR on draft-ietf-rtgwg-cl-use-cases?
Resent-To: Andrew Malis <[email-masked]<mailto:[email-masked]>>, <[email-masked]<mailto:[email-masked]>>, <[email-masked]<mailto:[email-masked]>>, <[email-masked]<mailto:[email-masked]>>, <[email-masked]<mailto:[email-masked]>>

In preparation for a WG Last Call, could the authors please send to the mailing list whether they are aware of any IPR associated with draft-ietf-rtgwg-cl-use-cases?

Everyone else, if you know of any IPR, please send it to the list also.  If you're not sure - read the draft ;-)

thanks,
Alia

---

From: Ning So <[email-masked]>
Date: Tue, 14 May 2013 19:30:53 +0000

I am not aware of any IPR associated with the draft.

I am aware of a couple CL IPR.  They are related to specific CL solution/implementation, and have no claims impacting the stated draft here.

Best regards,

Ning So
Head of Network Architecture
Mobile Broadband Services
Tata Communications
(Cell) 972-955-0914

From: Alia Atlas [mailto:[email-masked]]
Sent: Tuesday, May 14, 2013 2:10 PM
To: [email-masked]; [email-masked]
Subject: any IPR on draft-ietf-rtgwg-cl-use-cases?

thanks,
Alia

---

From: Lucy yong <[email-masked]>
Date: Tue, 14 May 2013 20:22:05 +0000

I am not aware of  an IPR related to this draft.

Lucy

thanks,
Alia