Subject: IPR Claims related to draft-ietf-rtgwg-remote-lfa

From: "Alvaro Retana (aretana)" <[email-masked]>
Date: Wed, 4 Dec 2013 13:37:51 +0000

Hi!

In parallel to the WGLC for this draft, I want to formally ask the authors (no additional contributors are listed in the latest version of the draft) to please respond to this message indicating whether or not you are aware of any relevant IPR beyond what has already been disclosed.  The draft will not progress (pending the results of the WGLC) until we have received a response from each author.

Thanks!

Alvaro.

---

From: Ning So <[email-masked]>
Date: Wed, 4 Dec 2013 14:03:33 +0000

I am not aware of any IPR beyond what has already been disclosed.

Best regards,

Ning So
Head of Network Architecture
Mobile Broadband Services
Tata Communications
(Cell) 972-955-0914

From: Alvaro Retana (aretana) [mailto:[email-masked]]
Sent: Wednesday, December 04, 2013 7:38 AM
To: [email-masked]
Cc: [email-masked]
Subject: IPR Claims related to draft-ietf-rtgwg-remote-lfa

Hi!

Thanks!

Alvaro.

---

From: Mike Shand <[email-masked]>
Date: Thu, 05 Dec 2013 15:45:30 +0000

I am not aware of any IPR beyond that which has already been disclosed.

     Mike

On 04/12/2013 13:37, Alvaro Retana (aretana) wrote:
> Hi!
>
> In parallel to the WGLC for this draft, I want to formally ask the 
> authors (no additional contributors are listed in the latest version 
> of the draft) to please respond to this message indicating whether or 
> not you are aware of any relevant IPR beyond what has already been 
> disclosed.  The draft will not progress (pending the results of the 
> WGLC) until we have received a response from each author.
>
> Thanks!
>
> Alvaro.
>
>
>
> _______________________________________________
> rtgwg mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/rtgwg

---

From: Stewart Bryant <[email-masked]>
Date: Fri, 06 Dec 2013 12:09:33 +0000

I have declared everything that I can think of that applies
to this draft.

Stewart

-- 
For corporate legal information go to:

http://www.cisco.com/web/about/doing_business/legal/cri/index.html