Subject: RTGWG adoption call for draft-acee-rtg-yang-key-chain

From: Jeff Tantsura <[email-masked]>
Date: Tue, 10 Nov 2015 17:53:03 +0000

Dear RTGWG,

The authors have requested the RTGWG to adopt draft-acee-rtg-yang-key-chain as the working group document.
Please indicate support or no-support by November 16, 2015.

If you are listed as a document author or contributor please respond to this email stating of whether or not you are aware of any relevant IPR. The response needs to be sent to the RTGWG mailing list. The document will not advance to the next stage until a response has been received from each author and each individual that has contributed to the document.

Cheers,
Jeff and Chris

---

From: Jeffrey Haas <[email-masked]>
Date: Tue, 10 Nov 2015 13:03:06 -0500

> On Nov 10, 2015, at 12:53 PM, Jeff Tantsura <[email-masked]> wrote:

I support adoption of this draft.

-- Jeff

---

From: "Acee Lindem (acee)" <[email-masked]>
Date: Tue, 10 Nov 2015 19:33:52 +0000

Support as co-author. I’m not aware of any IPR relevant IPR on the draft.
Thanks,
Acee

From: rtgwg <[email-masked]<mailto:[email-masked]>> on behalf of Jeff Tantsura <[email-masked]<mailto:[email-masked]>>
Date: Wednesday, November 11, 2015 at 2:53 AM
To: Routing WG <[email-masked]<mailto:[email-masked]>>
Cc: rtgwg-chairs <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: RTGWG adoption call for draft-acee-rtg-yang-key-chain

Dear RTGWG,

Cheers,
Jeff and Chris

---

From: Ing-Wher Chen <[email-masked]>
Date: Tue, 10 Nov 2015 19:47:31 +0000

I’m not aware of any relevant IPR.

Thanks,
Helen

From: Jeff Tantsura [mailto:[email-masked]]
Sent: Tuesday, November 10, 2015 12:53 PM
To: [email-masked]
Cc: rtgwg-chairs; [email-masked]
Subject: RTGWG adoption call for draft-acee-rtg-yang-key-chain

Dear RTGWG,

Cheers,
Jeff and Chris

---

From: "Yi Yang (yiya)" <[email-masked]>
Date: Tue, 10 Nov 2015 19:54:05 +0000

Support as a co-author. Not aware of any IPR.

Yi

From: Jeff Tantsura <[email-masked]<mailto:[email-masked]>>
Date: Tuesday, November 10, 2015 at 12:53 PM
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Cc: rtgwg-chairs <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: RTGWG adoption call for draft-acee-rtg-yang-key-chain
Resent-From: <[email-masked]<mailto:[email-masked]>>
Resent-To: <[email-masked]<mailto:[email-masked]>>
Resent-Date: Tuesday, November 10, 2015 at 12:53 PM

Dear RTGWG,

Cheers,
Jeff and Chris

---

From: "Russ White" <[email-masked]>
Date: Tue, 10 Nov 2015 18:07:58 -0500

> Please indicate support or no-support by November 16, 2015.

I have read this draft and think it's good work. I support WG adoption.

:-)

Russ

---

From: Pushpasis Sarkar <[email-masked]>
Date: Fri, 13 Nov 2015 16:48:15 +0000

Support.

Date: Tuesday, November 10, 2015 at 11:23 PM

Dear RTGWG,

Cheers,
Jeff and Chris

---

From: Huaimo Chen <[email-masked]>
Date: Fri, 13 Nov 2015 17:19:04 +0000

Support.

Best Regards,
Huaimo

Dear RTGWG,

Cheers,
Jeff and Chris

---

From: Xufeng Liu <[email-masked]>
Date: Fri, 13 Nov 2015 21:30:19 +0000

Support.

Regards,

- Xufeng

From: rtgwg [mailto:[email-masked]] On Behalf Of Jeff Tantsura
Sent: Tuesday, November 10, 2015 12:53 PM
To: [email-masked]
Cc: rtgwg-chairs; [email-masked]
Subject: RTGWG adoption call for draft-acee-rtg-yang-key-chain

Dear RTGWG,

Cheers,
Jeff and Chris

---

From: William Atwood <[email-masked]>
Date: Fri, 13 Nov 2015 16:44:08 -0500

I support the adoption of this document as a working group document.

  Bill

On 10/11/2015 12:53 PM, Jeff Tantsura wrote:
> Dear RTGWG,
> 
> The authors have requested the RTGWG to adopt
> draft-acee-rtg-yang-key-chain as the working group document.
> If you are listed as a document author or contributor please respond to
> this email stating of whether or not you are aware of any relevant IPR.
> The response needs to be sent to the RTGWG mailing list. The document
> will not advance to the next stage until a response has been received
> from each author and each individual that has contributed to the document.
> 
> Cheers,
> Jeff and Chris
> 
> 
> _______________________________________________
> rtgwg mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/rtgwg
> 

-- 
Dr. J.W. Atwood, Eng.             tel:   +1 (514) 848-2424 x3046
Distinguished Professor Emeritus  fax:   +1 (514) 848-2830
Department of Computer Science
   and Software Engineering
Concordia University EV 3.185     email:[email-masked]
1455 de Maisonneuve Blvd. West    http://users.encs.concordia.ca/~bill
Montreal, Quebec Canada H3G 1M8

---

From: nitin prajapati <[email-masked]>
Date: Sun, 15 Nov 2015 22:54:33 +0000

Support.
Regards,
Nitin Prajapati

Sent by Outlook<http://taps.io/outlookmobile> for Android

From: William Atwood
Sent: Friday, November 13, 4:44 PM
Subject: Re: RTGWG adoption call for draft-acee-rtg-yang-key-chain
To: [email-masked]

I support the adoption of this document as a working group document. Bill On 10/11/2015 12:53 PM, Jeff Tantsura wrote: > Dear RTGWG, > > The authors have requested the RTGWG to adopt > draft-acee-rtg-yang-key-chain as the working group document. > Please indicate support or no-support by November 16, 2015. > > If you are listed as a document author or contributor please respond to > this email stating of whether or not you are aware of any relevant IPR. > The response needs to be sent to the RTGWG mailing list. The document > will not advance to the next stage until a response has been received > from each author and each individual that has contributed to the document. > > Cheers, > Jeff and Chris > > > _______________________________________________ > rtgwg mailing list > [email-masked] > https://www.ietf.org/mailman/listinfo/rtgwg > -- Dr. J.W. Atwood, Eng. tel: +1 (514) 848-2424 x3046 Distinguished Professor Emeritus fax: +1 (514) 848-2830 Department of Computer Science and Software Engineering Concordia University EV 3.185 email:[email-masked] 1455 de Maisonneuve Blvd. West http://users.encs.concordia.ca/~bill Montreal, Quebec Canada H3G 1M8 _______________________________________________ rtgwg mailing list [email-masked] https://www.ietf.org/mailman/listinfo/rtgwg

---

From: <[email-masked]>
Date: Mon, 16 Nov 2015 08:10:52 +0000

Support

From: rtgwg [mailto:[email-masked]] On Behalf Of Jeff Tantsura
Sent: Tuesday, November 10, 2015 18:53
To: [email-masked]
Cc: rtgwg-chairs; [email-masked]
Subject: RTGWG adoption call for draft-acee-rtg-yang-key-chain

Dear RTGWG,

Cheers,
Jeff and Chris

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: <[email-masked]>
Date: Mon, 16 Nov 2015 08:24:11 +0000

Support.

Regards,
Bruno

From: rtgwg [mailto:[email-masked]] On Behalf Of Jeff Tantsura
Sent: Tuesday, November 10, 2015 6:53 PM
To: [email-masked]
Cc: rtgwg-chairs; [email-masked]
Subject: RTGWG adoption call for draft-acee-rtg-yang-key-chain

Dear RTGWG,

Cheers,
Jeff and Chris

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
France Telecom - Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorization.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, France Telecom - Orange shall not be liable if this message was modified, changed or falsified.
Thank you.

---

From: "Yingzhen Qu (yiqu)" <[email-masked]>
Date: Tue, 17 Nov 2015 02:09:38 +0000

I'm a bit late. Support as co-author, and I'm not aware of relevant IPR.

Thanks,
Yingzhen

Date: Wednesday, November 11, 2015 at 1:53 AM

Dear RTGWG,

Cheers,
Jeff and Chris

---

From: "Derek Man-Kit Yeung (myeung)" <[email-masked]>
Date: Tue, 17 Nov 2015 21:21:09 +0000

As co-author, I support the adoption.
I am not aware of any relevant IPR.

Thanks,
- Derek

Dear RTGWG,

Cheers,
Jeff and Chris