Subject: IETF94 RTGWG minutes

From: Jeff Tantsura <[email-masked]>
Date: Fri, 20 Nov 2015 18:46:03 +0000

Hi RTGWG,

Notes have been published at https://www.ietf.org/proceedings/94/minutes/minutes-94-rtgwg
Thanks Acee and Ignas!

Please review and comment.

Cheers,
Jeff

---

From: <[email-masked]>
Date: Mon, 23 Nov 2015 08:58:38 +0000

Hi Jeff, Chris,

Please find below 1 minor comment
OLD :

      Jeff: Service Provider - would you be willing to deploy something like this?
      Bruno Decraene: Yes - we would deploy since microloops negate the benefits of IPFRR.
      Jeff: We would like to solve the microloop problem.

Proposed NEW :

      Jeff: Service Provider - would you be willing to deploy something like this?

      Bruno Decraene: Yes we need a solution for microloops avoidance, otherwise negates the benefits of IPFRR.

      Jeff: We all agree we need a solution. The question is what cost. I would really like you read the draft and see if it’s applicable and be willing to deploy something like that.

Meetecho @ 00:55:20: http://recs.conf.meetecho.com/Playout/watch.jsp?recording=IETF94_RTGWG&chapter=chapter_1&t=3320

Thanks,
Regards,
Bruno

From: rtgwg [mailto:[email-masked]] On Behalf Of Jeff Tantsura
Sent: Friday, November 20, 2015 7:46 PM
To: [email-masked]
Cc: rtgwg-chairs
Subject: IETF94 RTGWG minutes

Hi RTGWG,

Cheers,
Jeff

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: Jeff Tantsura <[email-masked]>
Date: Mon, 23 Nov 2015 21:34:31 +0000

Hi Bruno,

Thank you very much for your comments.
Updated.

Cheers,
Jeff

From: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Date: Monday, November 23, 2015 at 00:58
To: Jeff Tantsura <[email-masked]<mailto:[email-masked]>>, rtgwg-chairs <[email-masked]<mailto:[email-masked]>>
Cc: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: RE: IETF94 RTGWG minutes

Hi Jeff, Chris,

Proposed NEW :

Thanks,
Regards,
Bruno

From: rtgwg [mailto:[email-masked]] On Behalf Of Jeff Tantsura
Sent: Friday, November 20, 2015 7:46 PM
To: [email-masked]<mailto:[email-masked]>
Cc: rtgwg-chairs
Subject: IETF94 RTGWG minutes

Hi RTGWG,

Cheers,
Jeff

---

From: Jeff Tantsura <[email-masked]>
Date: Mon, 23 Nov 2015 21:44:46 +0000

Hi RTGWG,

Updated (minor) notes have been published at https://www.ietf.org/proceedings/94/minutes/minutes-94-rtgwg
Thanks Acee and Ignas!

Cheers,
Jeff
From: Jeff Tantsura <[email-masked]<mailto:[email-masked]>>
Date: Friday, November 20, 2015 at 10:46
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Cc: rtgwg-chairs <[email-masked]<mailto:[email-masked]>>
Subject: IETF94 RTGWG minutes

Hi RTGWG,

Cheers,
Jeff