Subject: I-D Action: draft-ietf-rtgwg-backoff-algo-06.txt

From: [email-masked]
Date: Mon, 23 Oct 2017 07:35:42 -0700

A New Internet-Draft is available from the on-line Internet-Drafts directories.
This draft is a work item of the Routing Area Working Group WG of the IETF.

        Title           : SPF Back-off algorithm for link state IGPs
        Authors         : Bruno Decraene
                          Stephane Litkowski
                          Hannes Gredler
                          Acee Lindem
                          Pierre Francois
                          Chris Bowers
	Filename        : draft-ietf-rtgwg-backoff-algo-06.txt
	Pages           : 12
	Date            : 2017-10-23

Abstract:
   This document defines a standard algorithm to back-off link-state IGP
   SPF computations.

   Having one standard algorithm improves interoperability by reducing
   the probability and/or duration of transient forwarding loops during
   the IGP convergence when the IGP reacts to multiple temporally close
   IGP events.

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-ietf-rtgwg-backoff-algo/

There are also htmlized versions available at:
https://tools.ietf.org/html/draft-ietf-rtgwg-backoff-algo-06
https://datatracker.ietf.org/doc/html/draft-ietf-rtgwg-backoff-algo-06

A diff from the previous version is available at:
https://www.ietf.org/rfcdiff?url2=draft-ietf-rtgwg-backoff-algo-06

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

---

From: <[email-masked]>
Date: Mon, 23 Oct 2017 14:38:51 +0000

No change, just a refresh.

 > https://www.ietf.org/rfcdiff?url2=draft-ietf-rtgwg-backoff-algo-06

Regards,
--Bruno

 > -----Original Message-----
 > From: I-D-Announce [mailto:[email-masked]] On Behalf Of internet-
 > [email-masked]
 > Sent: Monday, October 23, 2017 4:36 PM
 > To: [email-masked]
 > Cc: [email-masked]
 > Subject: I-D Action: draft-ietf-rtgwg-backoff-algo-06.txt
 > 
 > 
 > _______________________________________________
 > I-D-Announce mailing list
 > [email-masked]
 > https://www.ietf.org/mailman/listinfo/i-d-announce
 > Internet-Draft directories: http://www.ietf.org/shadow.html
 > or ftp://ftp.ietf.org/ietf/1shadow-sites.txt

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.