Subject: RTGWG WGLC draft-ietf-rtgwg-ni-model

From: Jeff Tantsura <[email-masked]>
Date: Mon, 23 Oct 2017 14:17:13 -0700

Dear RTGWG,

The authors have requested the RTGWG to last call draft-ietf-rtgwg-ni-model.

The interdependencies related to draft-ietf-netmod-schema-mount have been addressed.
There was consensus that document is ready for the last call during the last IETF meeting 
and the authors have addressed all the comments from Directorate QA review and YANGDOCTORS.
Please indicate support or no-support by November 6, 2017.

IPR:
If you are listed as a document author or contributor, please respond to this 
email of whether or not you are aware of any relevant IPR. 
The response needs to be sent to the RTGWG mailing list.
The document will not advance to the next stage until a response has been 
received from each author and each individual that has contributed to the document.

Thanks,
Jeff & Chris

---

From: "Acee Lindem (acee)" <[email-masked]>
Date: Mon, 23 Oct 2017 21:21:40 +0000

As a co-author, I am not aware of any relevant IPR.
Thanks,
acee 

On 10/23/17, 5:17 PM, "rtgwg on behalf of Jeff Tantsura"
<[email-masked] on behalf of [email-masked]> wrote:

>_______________________________________________
>rtgwg mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/rtgwg

---

From: Lou Berger <[email-masked]>
Date: Mon, 23 Oct 2017 17:34:22 -0400

Hi,

I am not aware of any relevant IPR.

Lou
As contributor

---

From: Xufeng Liu <[email-masked]>
Date: Tue, 24 Oct 2017 19:00:59 +0000

Thanks,
- Xufeng

> -----Original Message-----
> From: rtgwg [mailto:[email-masked]] On Behalf Of Jeff Tantsura
> Sent: Monday, October 23, 2017 5:17 PM
> To: RTGWG <[email-masked]>
> Cc: Rtg-dt-yang-arch <[email-masked]>; 'rtgwg-chairs'
> <[email-masked]>
> Subject: RTGWG WGLC draft-ietf-rtgwg-ni-model
> 
> Dear RTGWG,
> 
> There was consensus that document is ready for the last call during the last IETF
> meeting and the authors have addressed all the comments from Directorate QA
> review and YANGDOCTORS.

---

From: Christian Hopps <[email-masked]>
Date: Sun, 29 Oct 2017 03:01:47 -0400

I am not aware of any IPR.

Thanks,
Chris (co-author).