Subject: Draft Agenda for RTGWG IETF 109 Meeting Available

From: Yingzhen Qu <[email-masked]>
Date: Fri, 6 Nov 2020 13:30:19 -0800

Hi all,

The draft agenda for RTGWG meeting is available at:
https://www.ietf.org/proceedings/109/agenda/agenda-109-rtgwg-sessa-03
https://www.ietf.org/proceedings/109/agenda/agenda-109-rtgwg-sessb-00

Please take a look and let us know if you have any questions or if we
have missed anything.

Presenters:

Please send your slides to [email-masked] no later than the Friday
before our meeting.

Thanks,
Yingzhen

---

From: Yingzhen Qu <[email-masked]>
Date: Fri, 6 Nov 2020 22:41:25 +0000

Hi all,

I’ve updated the iCalendar in the second session:
https://www.ietf.org/proceedings/109/agenda/agenda-109-rtgwg-sessb-01

You can always get the latest meeting materials at:
https://datatracker.ietf.org/meeting/109/session/rtgwg

Thanks,
Yingzhen

From: rtgwg <[email-masked]>
Date: Friday, November 6, 2020 at 1:31 PM
To: RTGWG <[email-masked]>, rtgwg-chairs <[email-masked]>
Subject: Draft Agenda for RTGWG IETF 109 Meeting Available
Hi all,

The draft agenda for RTGWG meeting is available at:
https://www.ietf.org/proceedings/109/agenda/agenda-109-rtgwg-sessa-03<https://nam11.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.ietf.org%2Fproceedings%2F109%2Fagenda%2Fagenda-109-rtgwg-sessa-03&data=04%7C01%7Cyingzhen.qu%40futurewei.com%7C86604a4a7a854a8724ba08d8829b4702%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C1%7C637402950735071255%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&sdata=esH093GZdHplKMzQM%2FkpDjfaBaR%2BcSg5vRgzifQrd4s%3D&reserved=0>
https://www.ietf.org/proceedings/109/agenda/agenda-109-rtgwg-sessb-00<https://nam11.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.ietf.org%2Fproceedings%2F109%2Fagenda%2Fagenda-109-rtgwg-sessb-00&data=04%7C01%7Cyingzhen.qu%40futurewei.com%7C86604a4a7a854a8724ba08d8829b4702%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C1%7C637402950735081250%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&sdata=rKFRico270M43KrBeLGdSsF5aGP9dlm2l2PWqb32jSM%3D&reserved=0>

Please take a look and let us know if you have any questions or if we have missed anything.

Presenters:

Please send your slides to [email-masked]<mailto:[email-masked]> no later than the Friday
before our meeting.

Thanks,
Yingzhen

---

From: Yingzhen Qu <[email-masked]>
Date: Wed, 11 Nov 2020 16:36:07 -0800

Hi all,

The agenda has been updated:
https://datatracker.ietf.org/meeting/109/session/rtgwg

Presenters, please email your slides to [email-masked] no later than
the Sunday before the meeting.

Thanks,
Yingzhen

On Fri, Nov 6, 2020 at 2:41 PM Yingzhen Qu <[email-masked]>
wrote:

> *From: *rtgwg <[email-masked]>
> *Date: *Friday, November 6, 2020 at 1:31 PM
> *To: *RTGWG <[email-masked]>, rtgwg-chairs <[email-masked]>
> *Subject: *Draft Agenda for RTGWG IETF 109 Meeting Available
>
> Hi all,
>
>
>
> <https://nam11.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.ietf.org%2Fproceedings%2F109%2Fagenda%2Fagenda-109-rtgwg-sessa-03&data=04%7C01%7Cyingzhen.qu%40futurewei.com%7C86604a4a7a854a8724ba08d8829b4702%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C1%7C637402950735071255%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&sdata=esH093GZdHplKMzQM%2FkpDjfaBaR%2BcSg5vRgzifQrd4s%3D&reserved=0>
>
>
> <https://nam11.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.ietf.org%2Fproceedings%2F109%2Fagenda%2Fagenda-109-rtgwg-sessb-00&data=04%7C01%7Cyingzhen.qu%40futurewei.com%7C86604a4a7a854a8724ba08d8829b4702%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C1%7C637402950735081250%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&sdata=rKFRico270M43KrBeLGdSsF5aGP9dlm2l2PWqb32jSM%3D&reserved=0>
>
>
>
>