Subject: [savi] IETF 78: Call for presentations

From: Jean-Michel Combes <[email-masked]>
Date: Thu, 24 Jun 2010 15:05:28 +0200

Folks,

A SAVI session has been scheduled for the next IETF meeting.
People wishing to have a slot for a presentation, please, reply to
this email (please, provide also the title of the presentation and the
time you would need) by Friday, July 9.

Thanks.

Christian & JMC.

---

From: Jean-Michel Combes <[email-masked]>
Date: Thu, 24 Jun 2010 17:36:26 +0200

Dear Jun,

may you provide also the time you would need for each presentation?

Thanks.

Best regards.

JMC.

2010/6/24 毕军 <[email-masked]>:
> Dear WG chairs,
>
> I plan to present for:
>
> 1 SAVI solution for DHCP (savi-ietf-dhcp-04)
> 2 CNGI-CERNET2 deployment update.
>
> Best Regards,
> Jun Bi
>
>> -----Original Message-----
>> From: Jean-Michel Combes <[email-masked]>
>> Date: Thu, 24 Jun 2010 15:05:28 +0200
>> To: SAVI Mailing List <[email-masked]>
>> Cc: Christian Vogt <[email-masked]>
>> Subject: [savi] IETF 78: Call for presentations
>> Folks,
>>
>> _______________________________________________
>> savi mailing list
>> [email-masked]
>> https://www.ietf.org/mailman/listinfo/savi
>>
>
>
>