Subject: [savi] DHCP SAVI: new WGLC

From: Jean-Michel Combes <[email-masked]>
Date: Wed, 18 Jun 2014 15:40:09 +0200

Folks,

As you may have noticed, there was an IPR disclosure about the DHCP SAVI
document (cf.
http://www.ietf.org/mail-archive/web/savi/current/msg01918.html).

If you have any concerns about the standardization of this document as RFC
(Proposed Standard), please, inform the WG.

BTW, this is a new chance for any technical comments too.

This WGLC will end the 2014-07-02.

Thanks in advance for your replies.

Best regards,

JMC.

---

From: Jari Arkko <[email-masked]>
Date: Thu, 19 Jun 2014 00:15:31 +0300

FWIW, I am happy with the document as it stands.

Jari