Subject: [sfc] IETF SFC - Liaison statement from ITU-T SG11: LS on recent service function chaining related developments in Q4/SG11: two new draft Supplements

From: "TSB SG11 Secretariat, ITU" <[email-masked]>
Date: Wed, 7 Apr 2021 15:33:08 +0000

Dear colleagues,

At its meeting [Virtual, 17-26 March 2021], ITU-T SG11 agreed to the attached liaison statement to be sent to IETF SFC.

[sp16-sg11-oLS-00179]: LS on recent service function chaining related developments in Q4/SG11: two new draft Supplements.

Best regards,

Carolina.
ITU-T SG11 Secretariat.

---

From: "TSB SG11 Secretariat, ITU" <[email-masked]>
Date: Mon, 19 Apr 2021 14:08:39 +0000

Dear Colleagues,

Please be kindly informed that the below liaison statement from ITU-T SG11 (SG11-LS179) will be sent in PDF to [email-masked]<mailto:[email-masked]>.
Thank you and best regards,

Carolina.
ITU-T SG11 Secretariat.

From: TSB SG11 Secretariat, ITU <[email-masked]>
Sent: mercredi, 7 avril 2021 17:33
To: [email-masked]; [email-masked]
Cc: [email-masked]; [email-masked]; akouch <[email-masked]>; [email-masked]' <[email-masked]>; Andreev, Denis <[email-masked]>; TSB SG11 Secretariat, ITU <[email-masked]>
Subject: IETF SFC - Liaison statement from ITU-T SG11: LS on recent service function chaining related developments in Q4/SG11: two new draft Supplements

Dear colleagues,

Best regards,
Carolina.
ITU-T SG11 Secretariat.