Subject: S/MIME examples draft

From: Paul Hoffman / IMC <[email-masked]>
Date: Mon, 19 Jul 2004 19:56:04 -0700

The latest version of the draft was just announced. I believe the 
draft is done. Could folks who still care read it to be sure it's 
complete and correct, so we can finish it? Thanks!

--Paul Hoffman, Director
--Internet Mail Consortium

---

From: Paul Hoffman / IMC <[email-masked]>
Date: Wed, 21 Jul 2004 08:30:46 -0700

At 3:05 PM +0200 7/21/04, Holger Ebel wrote:
>Could someone else please confirm this?

Yes, please! And, of course, thank you Holger!

Can someone else please test Holger's two changes? If they are 
correct, I'll re-issue the draft in a few weeks when the 
draft-posting window is open again.

--Paul Hoffman, Director