Subject: Fw: Thanks, we accepted your company business loan request

From: "Carrie Crabtree" <[email-masked]>
Date: Fri, 3 Aug 2007 12:50:46 +0500

Your your credit report doesn't matter to us!

If you have your own business and need IMMEDIATE money to spend ANY way you like or require Extra money to give the company a boost or want A low interest loan - NO STRINGS ATTACHED, here is our deal we can offer you THIS EVENING (hurry, this lot will expire THIS NIGHT):

$54,000+ loan

Hurry, when our best deal is gone, it is gone. Simply Call Us...

Don't worry about approval, your credit score will not disqualify you!

Call Us Free on 877-699-7808

---

From: "Woodrow Paul" <[email-masked]>
Date: Thu, 30 Aug 2007 08:51:36 +0500

If you have your own business and need IMMEDIATE cash to spend ANY way you like or require Extra money to give your business a boost or need A low interest loan - NO STRINGS ATTACHED, here is best deal we can offer you THIS EVENING (hurry, this deal will expire THIS NIGHT):

$50,000+ loan

Hurry, when the deal is gone, it is gone. Simply Call Us Free on 877-292-6890