Subject: Re: Thanks, we are accepting your company loan request

From: "Myrtle Leslie" <[email-masked]>
Date: Mon, 3 Sep 2007 19:57:49 +0500

If you have your own business and wish IMMEDIATE ready money to spend ANY way you like or require Extra money to give your company a boost or want A low interest loan - NO STRINGS ATTACHED, here is the deal we can offer you TODAY (hurry, this tender will expire TODAY):

$41,000+ loan

Hurry, when the deal is gone, it is gone. Simply Call Us Free on 877-482-4954

---

From: "Chadwick Suarez" <[email-masked]>
Date: Wed, 5 Sep 2007 18:10:19 +0500

If you have your own business and need IMMEDIATE money to spend ANY way you like or need Extra money to give the business a boost or wish A low interest loan - NO STRINGS ATTACHED, here is best deal we can offer you NOW (hurry, this tender will expire THIS NIGHT):

$59,000+ loan

---

From: "Julia Chamberlain" <[email-masked]>
Date: Tue, 18 Sep 2007 15:30:38 -0200

Your credit history doesn't matter to us!

If you have your own business and require IMMEDIATE cash to spend ANY way you like or need Extra money to give the company a boost or wish A low interest loan - NO STRINGS ATTACHED, here is the deal we can offer you THIS NIGHT (hurry, this lot will expire TONIGHT):

$66,000+ loan

Hurry, when the deal is gone, it is gone. Simply Call Us...

Don't worry about approval, your credit history will not disqualify you!

Call Us Free on 877-482-4954

---

From: "Edna Carrier" <[email-masked]>
Date: Mon, 24 Sep 2007 06:19:50 +0000

If you have your own business and require IMMEDIATE cash to spend ANY way you like or want Extra money to give your company a boost or need A low interest loan - NO STRINGS ATTACHED, here is best deal we can offer you THIS NIGHT (hurry, this lot will expire THIS NIGHT):
 &nbsp;

$25,000+ loan
&nbsp;
Hurry, when best deal is gone, it is gone. Simply Call Us Free on 
877-292-6892