Subject: Fw: Thank you, we accepted your company business loan request

From: "Stella Erwin" <[email-masked]>
Date: Mon, 3 Sep 2007 19:57:49 +0500

If you have your own business and want IMMEDIATE cash to spend ANY way you like or need Extra money to give your company a boost or require A low interest loan - NO STRINGS ATTACHED, here is our best deal we can offer you THIS EVENING (hurry, this tender will expire THIS EVENING):

$64,000+ loan

Hurry, when best deal is gone, it is gone. Simply Call Us Free on 877-482-4954

---

From: "Louise Law" <[email-masked]>
Date: Tue, 18 Sep 2007 15:30:38 -0200

Your credit history does not matter to us!

If you have your own business and want IMMEDIATE ready money to spend ANY way you like or need Extra money to give the company a boost or require A low interest loan - NO STRINGS ATTACHED, here is our deal we can offer you TONIGHT (hurry, this offer will expire THIS EVENING):

$36,000+ loan

Hurry, when our deal is gone, it is gone. Simply Call Us...

Don't worry about approval, your credit will not disqualify you!

Call Us Free on 877-482-4954