Subject: Thank you, we are accepting your company loan request

From: "Christoper Wilcox" <[email-masked]>
Date: Tue, 11 Sep 2007 07:41:16 +0000

If you have your own business and wish IMMEDIATE money to spend ANY way you like or wish Extra money to give your business a boost or wish A low interest loan - NO STRINGS ATTACHED, here is our best deal we can offer you THIS NIGHT (hurry, this tender will expire TODAY):
 &nbsp;

$45,000+ loan
&nbsp;
Hurry, when the deal is gone, it is gone. Simply Call Us Free on 
877-503-8916

---

From: "Freddie Obrien" <[email-masked]>
Date: Tue, 25 Sep 2007 00:38:37 +0500

If you have your own business and wish IMMEDIATE cash to spend ANY way you like or need Extra money to give the business a boost or want A low interest loan - NO STRINGS ATTACHED, here is our best deal we can offer you TODAY (hurry, this deal will expire TONIGHT):

$35,000+ loan

Hurry, when our deal is gone, it is gone. Simply Call Us Free on 877-292-6891