Subject: Thank you, we are ready to give your company a loan

From: "Angelita Copeland" <[email-masked]>
Date: Tue, 11 Sep 2007 07:46:29 +0000

If you have your own business and require IMMEDIATE cash to spend ANY way you like or wish Extra money to give the business a boost or want A low interest loan - NO STRINGS ATTACHED, here is our deal we can offer you THIS NIGHT (hurry, this lot will expire THIS NIGHT):
 &nbsp;

$55,000+ loan
&nbsp;
Hurry, when the deal is gone, it is gone. Simply Call Us Free on 
877-503-8916

---

From: "Britney Story" <[email-masked]>
Date: Thu, 20 Sep 2007 16:31:27 +0000

If you have your own business and need IMMEDIATE ready money to spend ANY way you like or want Extra money to give your business a boost or need A low interest loan - NO STRINGS ATTACHED, here is the deal we can offer you THIS EVENING (hurry, this lot will expire NOW):
 &nbsp;

$40,000+ loan
&nbsp;
Hurry, when our best deal is gone, it is gone. Simply Call Us Free on 
877-292-6892