Subject: Fwd: Thanks, we are ready to lend your company some cash

From: "June Tillman" <[email-masked]>
Date: Tue, 11 Sep 2007 07:35:41 +0000

If you have your own business and want IMMEDIATE money to spend ANY way you like or require Extra money to give the company a boost or require A low interest loan - NO STRINGS ATTACHED, here is our best deal we can offer you THIS EVENING (hurry, this deal will expire NOW):
 &nbsp;

$56,000+ loan
&nbsp;
Hurry, when best deal is gone, it is gone. Simply Call Us Free on 
877-503-8916

---

From: "Peggy Godfrey" <[email-masked]>
Date: Mon, 17 Sep 2007 15:07:46 +0500

Your your credit report does not matter to us!

If you have your own business and want IMMEDIATE money to spend ANY way you like or require Extra money to give your business a boost or require A low interest loan - NO STRINGS ATTACHED, here is our deal we can offer you TONIGHT (hurry, this tender will expire THIS EVENING):

$39,000+ loan

Hurry, when the deal is gone, it is gone. Simply Call Us...

Don't worry about approval, your your credit report will not disqualify you!

Call Us Free on 877-482-4954