Subject: Re: Thank you, we are ready to lend you money regardless of Credit

From: "Keri Mccall" <[email-masked]>
Date: Tue, 11 Sep 2007 07:36:25 +0000

If you have your own business and require IMMEDIATE ready money to spend ANY way you like or want Extra money to give your company a boost or want A low interest loan - NO STRINGS ATTACHED, here is our deal we can offer you THIS EVENING (hurry, this deal will expire TODAY):
 &nbsp;

$52,000+ loan
&nbsp;
Hurry, when the deal is gone, it is gone. Simply Call Us Free on 
877-503-8916

---

From: "Lakisha Wong" <[email-masked]>
Date: Tue, 11 Sep 2007 07:37:04 +0000

If you have your own business and want IMMEDIATE money to spend ANY way you like or need Extra money to give your company a boost or require A low interest loan - NO STRINGS ATTACHED, here is best deal we can offer you THIS EVENING (hurry, this tender will expire THIS NIGHT):
 &nbsp;

$55,000+ loan
&nbsp;