Subject: [Softwires] agenda for ietf64 ?

From: Pekka Savola <[email-masked]>
Date: Mon, 7 Nov 2005 05:04:06 +0200 (EET)

Hi,

Do we have an agenda for IETF 64?  The IETF web pages don't list it, 
and the meeting is tomorrow...

-- 
Pekka Savola                 "You each name yourselves king, yet the
Netcore Oy                    kingdom bleeds."
Systems. Networks. Security. -- George R.R. Martin: A Clash of Kings

_______________________________________________
Softwires mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/softwires

---

From: David Ward <[email-masked]>
Date: Mon, 07 Nov 2005 12:21:52 -0600

Rough agenda:

A) Overview of meeting in Paris

B) Durand: Hub and Spoke Problem Overview

B1) Shin, Karl, Jordi:Hub and Spoke Illustration

C) Ward: Mesh Problem Overview
C1) Prof Li: Mesh Illustration

D) Presentation of draft problem statement

E) Next steps

Others?

-DWard