Subject: [Softwires] Very Last Call for agenda items

From: "Durand, Alain" <[email-masked]>
Date: Thu, 2 Feb 2006 09:20:31 -0500

This is the very last call for agenda items. If you haven't sent your
slot request now,
please do so before Friday 5pm EST.
 
   - Alain,
_______________________________________________
Softwires mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/softwires

---

From: Laurent Toutain <[email-masked]>
Date: Thu, 02 Feb 2006 17:45:49 +0100

I would like to have a slot to present and discuss the draft.

Laurent

Durand, Alain wrote:

>------------------------------------------------------------------------
>