Subject: [Softwires] Hub&Spoke framework alias

From: "Maria A. Dos Santos \(mariados\)" <[email-masked]>
Date: Wed, 24 May 2006 15:01:41 -0700

Hi H&S framework authors,
 
As the deadline for the hub&Spoke l2tpv2 framework doc
is approaching, I am trying to make sure we have all the
sections covered.  Bill/myself have shared the 4 sections
we signed up for among the other authors already.  I know 
JF and Laurent are working on their portions.
 
Shin, I remember you plan to add a section describing
your findings/deployment insights into the doc.
 
We have been using [email-masked] as
our authoring mailing list.  But I am not sure who among
us manages it, how do we open this up for others to
participate?  I vaguely remember Jordi created the list,
Jordi?? =)
 
If nobody knows, we can probably create a new list,
move everybody there and at the same time open
up participation to others.
 
Any thoughts?
regards,
Alice
 
_______________________________________________
Softwires mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/softwires

---

From: "Florent Parent" <[email-masked]>
Date: Mon, 29 May 2006 22:31:19 -0400

Maria,

May I suggest that discussion about this work be carried out on this
mailing list instead of the one you mentioned below? I don't know why
a separate list was created in the first place.

Florent