Subject: RE: [Softwires] Hub&Spoke framework alias

From: "Maria A. Dos Santos \(mariados\)" <[email-masked]>
Date: Tue, 30 May 2006 09:50:51 -0700

Florent,

I am fine with either way.  I guess the intention of
the private h&s maillist was to avoid crowding the
main maillist with coordination exchanges between
the authors.  Let's see if other authors are ok with
moving to the main list.

regards,
alice

> -----Original Message-----
> From: Florent Parent [mailto:[email-masked]] 
> Sent: Monday, 29 May, 2006 19:31
> To: Maria A. Dos Santos (mariados)
> Cc: [email-masked]
> Subject: Re: [Softwires] Hub&Spoke framework alias
> 
> Maria,
> 
> May I suggest that discussion about this work be carried out 
> on this mailing list instead of the one you mentioned below? 
> I don't know why a separate list was created in the first place.
> 
> Florent
> 
> On 5/24/06, Maria A. Dos Santos (mariados) <[email-masked]> wrote:
> >
> > Hi H&S framework authors,
> >
> > As the deadline for the hub&Spoke l2tpv2 framework doc is 
> approaching, 
> > I am trying to make sure we have all the sections covered.  
> > Bill/myself have shared the 4 sections we signed up for among the 
> > other authors already.  I know JF and Laurent are working on their 
> > portions.
> >
> > Shin, I remember you plan to add a section describing your 
> > findings/deployment insights into the doc.
> >
> > We have been using [email-masked] as our 
> authoring mailing 
> > list.  But I am not sure who among us manages it, how do we 
> open this 
> > up for others to participate?  I vaguely remember Jordi created the 
> > list, Jordi?? =)
> >
> > If nobody knows, we can probably create a new list, move everybody 
> > there and at the same time open up participation to others.
> >
> > Any thoughts?
> > regards,
> > Alice
> >
> > _______________________________________________
> > Softwires mailing list
> > [email-masked]
> > https://www1.ietf.org/mailman/listinfo/softwires
> >
> >
> >
> 

_______________________________________________
Softwires mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/softwires

---

From: "Bill Storer \(bstorer\)" <[email-masked]>
Date: Tue, 30 May 2006 10:21:23 -0700

I'm fine either way as well.

Bill 

> From: Maria A. Dos Santos (mariados) 
> Sent: Tuesday, May 30, 2006 9:51 AM
> To: Florent Parent
> Cc: [email-masked]
> Subject: RE: [Softwires] Hub&Spoke framework alias
> 
> Florent,
>

---

From: "Durand, Alain" <[email-masked]>
Date: Tue, 30 May 2006 14:59:19 -0400

Given the volume of traffic on the softwires ML, I do not think
this is a real concern...
I'm sure the wg participants would like to see how things progress.

  - Alain.

> From: Maria A. Dos Santos (mariados) [mailto:[email-masked]] 
> Sent: Tuesday, May 30, 2006 12:51 PM
> To: Florent Parent
> Cc: [email-masked]
> I am fine with either way.  I guess the intention of the 
> private h&s maillist was to avoid crowding the main maillist 
> with coordination exchanges between the authors.