Subject: [Softwires] Call for Agenda @ IETF 81

From: Yong Cui <[email-masked]>
Date: Thu, 07 Jul 2011 09:37:19 +0800

Hi guys,

If you are planing to present something in the Softwire WG in Quebec City,
please send your agenda item requests to Alain and me by 7/12 in the
following format:
(presenter's name, draft name, ietf link)

We also need your slides by Saturday 7/23 (before the meeting starts).

Thanks.

- Alain & Yong.

---

From: <[email-masked]>
Date: Fri, 8 Jul 2011 17:03:43 +0800

Dear Chairs,

We'd like to present 2 drafts:

Xiaohong Deng,  draft-zhou-softwire-b4-nat-02,
http://www.ietf.org/id/draft-zhou-softwire-b4-nat-02.txt

Xiaohong Deng, draft-deng-v6ops-aplusp-experiment-results-01.txt,
http://www.ietf.org/id/draft-deng-v6ops-aplusp-experiment-results-01.txt

5 minutes for each slot.

Thanks,

-Xiaohong

open source PCP Client,
open source A+P
http://opensourcev6transtechnologies.weebly.com/

|-----Original Message-----
|From: Yong Cui [mailto:[email-masked]] 
|Sent: Thursday, July 07, 2011 9:37 AM
|To: Softwires-wg list
|Cc: Yong Cui
|Subject: [Softwires] Call for Agenda @ IETF 81
|
|Hi guys,
|
|If you are planing to present something in the Softwire WG in 
|Quebec City, please send your agenda item requests to Alain 
|and me by 7/12 in the following format:
|(presenter's name, draft name, ietf link)
|
|We also need your slides by Saturday 7/23 (before the meeting starts).
|
|Thanks.
|
|- Alain & Yong.
|
|
|
|

---

From: "Mingwei Xu" <[email-masked]>
Date: Mon, 11 Jul 2011 10:49:15 +0800

Hi chairs,

I'd like to present softwire mesh multicast in softwire WG in the upcoming IETF meeting.

Presenter's name:  Mingwei Xu
Draft name: Softwire Mesh Multicast
IETF link:  http://datatracker.ietf.org/doc/draft-xu-softwire-mesh-multicast/

Thank you.

Mingwei

======= 2011-07-07 09:37:35 您在来信中写道：=======

>_______________________________________________
>Softwires mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/softwires
>

= = = = = = = = = = = = = = = = = = = =

　　　　　　　　致
礼！

　　　　　　　　Mingwei Xu
　　　　　　　　[email-masked]
　　　　　　　　　　2011-07-11

---

From: Shishio Tsuchiya <[email-masked]>
Date: Mon, 11 Jul 2011 10:50:23 -0700

Hi Alain & Yong:

We would like to do presentation the draft in IETF81.
The draft describes a use case in japan which uses 6rd to and within a datacenter to deploy IPv6 to datacenters themselves and directly to servers within the datacenter.

> (presenter's name, draft name, ietf link)

Shishio Tsuchiya,draft-sakura-6rd-datacenter-01,http://www.ietf.org/id/draft-sakura-6rd-datacenter-01.txt

reuest 10min -> 15min

Regards,

-Shishio

> - Alain&  Yong.

---

From: Tetsuya Murakami <[email-masked]>
Date: Mon, 11 Jul 2011 21:22:37 -0700

Hi Chairs,

We would like to do the following presentation.

Presenter's name: Tetsuya Murakami
Draft name: IPv4 Residual Deployment on IPv6 infrastructure - protocol specification
IETF link: http://tools.ietf.org/html/draft-murakami-softwire-4rd-00

10min for this slot.

Thanks,
Tetsuya Murakami

---

From: Shishio Tsuchiya <[email-masked]>
Date: Tue, 12 Jul 2011 17:44:59 +0900

Hi Alain & Yong:
Sorry,could you ignore my previous mail?

We would like to do presentation the draft in IETF81.
Presenter's name: Shishio Tsuchiya
Draft name: IPv6 Rapid Deployment (6rd) in a Large Data Center
IETF link:http://tools.ietf.org/html/draft-sakura-6rd-datacenter-01

10min for this slot.

Regards,

-Shishio

---

From: Jacni Qin <[email-masked]>
Date: Tue, 12 Jul 2011 22:22:52 +0800

hi Chairs,

We'd like to present the DS-Lite Multicast draft,

Presenter: Yiu Lee
Draft: Multicast Extensions to DS-Lite
http://tools.ietf.org/html/draft-qin-softwire-dslite-multicast-04

Cheers,
Jacni

---

From: Wojciech Dec <[email-masked]>
Date: Thu, 14 Jul 2011 15:41:45 +0200

Hello Yong & Alain,

given that there seems to be numerous stateless 4 in/over/across 6
contributions, could you please also add a slot for :
http://tools.ietf.org/html/draft-dec-stateless-4v6 , which discusses
generally attributed issues, ways of mitigation, as well as transport
modes.

Thanks,
Woj.