Subject: [Softwires] Fw: New Version Notification for draft-cui-softwire-mesh-mib-02.txt

From: Jiang Dong <[email-masked]>
Date: Sat, 9 Jul 2011 11:31:13 +0800

Hi,
A new version of Softwire Mesh MIB has been submitted. http://tools.ietf.org/html/draft-cui-softwire-mesh-mib-02 

This version intrduces the relationship with If MIB and IP Tunnel MIB. Since there's no encapsulation message in the IP tunnel MIB, we add an encapsulation table in the softwire mesh MIB. Some other specific objects about softwire mesh MIB also have been added.

Any comments are appreciated!

2011-07-09

Jiang Dong

From: internet-drafts
Date:2011-07-07 23:26:53
To:dongjiang
CC:weapon; yong; dongjiang
Subject:New Version Notification for draft-cui-softwire-mesh-mib-02.txt

A new version of I-D, draft-cui-softwire-mesh-mib-02.txt has been successfully submitted by Jiang Dong and posted to the IETF repository.
Filename:  draft-cui-softwire-mesh-mib
Revision:  02
Title:  Softwire Mesh Management Information Base(MIB)
Creation date:  2011-07-07
WG ID:  Individual Submission
Number of pages: 14
Abstract:
   This memo defines a portion of the Management Information Base (MIB)
   for use with network management protocols in the Internet community.
   In particular it defines objects for managing softwire mesh
   [RFC5565].
                                                                                  
The IETF Secretariat

---

From: "Jiang Dong" <[email-masked]>
Date: Sat, 9 Jul 2011 11:25:40 +0800

Hi,

2011-07-09

Jiang Dong

From: internet-drafts
Date：2011-07-07 23:26:53
To：dongjiang
CC：weapon; yong; dongjiang
Subject：New Version Notification for draft-cui-softwire-mesh-mib-02.txt

The IETF Secretariat