Subject: Re: [Softwires] Call for Agenda @ IETF 81

From: "Eleven Fu(Yu)" <[email-masked]>
Date: Thu, 07 Jul 2011 06:23:14 +0000

Hi Alain & Yong:

      For the upcoming 81th IETF meeting, I am planning to present DS-Lite MIB in softwire WG in Quebec city.
      presenter's name:  Yu Fu
      draft name: DS-Lite Management Information Base (MIB)
      ietf link:  http://tools.ietf.org/html/draft-fu-softwire-dslite-mib-00 

      Please arrange time. Thank you very much.

Best Regards,
------------------------------------------------
Yu Fu
Phone: 010-82882578
Email: [email-masked]
Huawei Technologies Co., Ltd.
Shangdi Xinxi Road 3#, Haidian District, Beijing 100085, P.R.China

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On
> Behalf Of Yong Cui
> Sent: Thursday, July 07, 2011 9:37 AM
> To: Softwires-wg list
> Cc: Yong Cui
> Subject: [Softwires] Call for Agenda @ IETF 81
> 
> Hi guys,
> 
> If you are planing to present something in the Softwire WG in Quebec
> City,
> please send your agenda item requests to Alain and me by 7/12 in the
> following format:
> (presenter's name, draft name, ietf link)
> 
> We also need your slides by Saturday 7/23 (before the meeting starts).
> 
> Thanks.
> 
> - Alain & Yong.
> 
> 
> _______________________________________________
> Softwires mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/softwires

---

From: "Peng Wu" <[email-masked]>
Date: Mon, 11 Jul 2011 16:04:47 +0800

Dear chairs,

We would like to present the following two drafts of Public 4over6 together. One time slot of 15 minutes would be great.

Presenter    Draft
Peng Wu     DHCPv4 Behavior over IP-IP tunnel      http://datatracker.ietf.org/doc/draft-cui-softwire-dhcp-over-tunnel/
                 Public IPv4 over Access IPv6 Network  http://datatracker.ietf.org/doc/draft-cui-softwire-host-4over6/

---

From: Qiong <[email-masked]>
Date: Tue, 12 Jul 2011 00:53:27 +0800

Hi chairs,

We would like to present the following draft of Lightweight 4over6

Presenter:  Chongfeng Xie
Draft: Lightweight 4over6
Link: http://www.ietf.org/id/draft-cui-softwire-b4-translated-ds-lite-01.txt

5 minutes for this slot.

Thanks