Subject: [Softwires] Call for presentation in IETF 85

From: Yong Cui <[email-masked]>
Date: Thu, 11 Oct 2012 15:47:33 +0800

Hi folks,

We will have two sessions in the coming IETF meeting
in Atlanta according to the preliminary agenda:
1) Afternoon Session I on Tuesday (2h);
2) Afternoon Session I on Wednesday (1.5h).

Please send your request to Suresh and me in the following
format by Oct. 20 if you would like to have a time slot:

(name, title, link to IETF datatracker, minutes requested).

Thanks,

Yong & Suresh

---

From: Ole Trøan <[email-masked]>
Date: Fri, 12 Oct 2012 15:04:15 +0200

Chairs,

> (name, title, link to IETF datatracker, minutes requested).

(Ole Troan, Mapping of Address and Port with Encapsulation (MAP), https://datatracker.ietf.org/doc/draft-ietf-softwire-map/, 15)

cheers,
Ole

---

From: Xing Li <[email-masked]>
Date: Tue, 16 Oct 2012 21:58:46 +0800

Hi, Chairs,

> (name, title, link to IETF datatracker, minutes requested).
(Xing Li, Mapping of Address and Port using Translation (MAP-T), 
https://datatracker.ietf.org/doc/draft-ietf-softwire-map-t/ 5)

Thanks.

xing

> Thanks,
>
> Yong & Suresh
>
>
> _______________________________________________
> Softwires mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/softwires
>
>
>

---

From: Peng Wu <[email-masked]>
Date: Fri, 19 Oct 2012 01:04:59 +0800

Hi chairs,

(Peng Wu, Lightweight 4over6: An Extension to the DS-Lite
Architecture, http://datatracker.ietf.org/doc/draft-cui-softwire-b4-translated-ds-lite/,10min)

---

From: "Yuchi Chen" <[email-masked]>
Date: Fri, 19 Oct 2012 11:03:02 +0800

Hi chairs,

(Yuchi Chen, Softwire Mesh Management Information Base(MIB),
http://datatracker.ietf.org/doc/draft-ietf-softwire-mesh-mib/ ,5 min)

Best regards!

Yuchi Chen

From: Yong Cui
Date: 2012-10-11 15:47
To: Softwires WG
Subject: [Softwires] Call for presentation in IETF 85
Hi folks,

Thanks,

Yong & Suresh