Subject: [Softwires] MAP-E issues added in the issue tracker

From: Rémi Després <[email-masked]>
Date: Fri, 19 Oct 2012 18:47:39 +0200

Hello all,

A few minutes ago, I added 6 items about MAP-E in the issue tracker.

Not being able to continue active work in IETF, I did it with the hope to contribute, with them, to the quality of the future standard, one for which I have spent a lot of energy with passion. 

How to deal with these issues is essentially in your hands.
I may follow discussions, and possibly react to some of them, but can't guarantee to answer direct questions.  

Fortunately, there is enough high level competence in the WG to finish the work. 

Best regards,
RD

---

From: Behcet Sarikaya <[email-masked]>
Date: Fri, 19 Oct 2012 11:58:16 -0500

Thanks for doing this, Remi. My questions on MAP-E has not yet been
answered. Should I also enter them into the issue tracker?

Regards,

Behcet

On Fri, Oct 19, 2012 at 11:47 AM, Rémi Després <[email-masked]> wrote:
> _______________________________________________
> Softwires mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/softwires

---

From: Rémi Després <[email-masked]>
Date: Mon, 22 Oct 2012 09:14:02 +0200

> answered. Should I also enter them into the issue tracker?

I suppose so, but this is more a question to the chairs.

RD

---

From: Suresh Krishnan <[email-masked]>
Date: Mon, 22 Oct 2012 12:57:01 -0400

Hi Behcet,

> answered. Should I also enter them into the issue tracker?

Yes please. You can create a new ticket in the tracker here:

http://trac.tools.ietf.org/wg/softwire/trac/newticket

Thanks
Suresh