Subject: [Softwires] I-D Action: draft-ietf-softwire-dslite-mib-02.txt

From: [email-masked]
Date: Mon, 25 Feb 2013 01:49:45 -0800

A New Internet-Draft is available from the on-line Internet-Drafts directories.
 This draft is a work item of the Softwires Working Group of the IETF.

	Title           : DS-Lite Management Information Base (MIB)
	Author(s)       : Yu Fu
                          Sheng Jiang
                          Jiang Dong
                          Yuchi Chen
	Filename        : draft-ietf-softwire-dslite-mib-02.txt
	Pages           : 27
	Date            : 2013-02-25

Abstract:
This memo defines a portion of the Management Information Base (MIB) for
using with network management protocols in the Internet community. In
particular, it defines managed objects for DS-Lite.

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-ietf-softwire-dslite-mib

There's also a htmlized version available at:
http://tools.ietf.org/html/draft-ietf-softwire-dslite-mib-02

A diff from the previous version is available at:
http://www.ietf.org/rfcdiff?url2=draft-ietf-softwire-dslite-mib-02

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

---

From: "Fuyu (Eleven)" <[email-masked]>
Date: Mon, 25 Feb 2013 10:07:25 +0000

Dear All,

    We have updated a new version of DS-Lite MIB based on Chair's comments. The main changes are:
    1) Correct some errors by using a MIB validator.
    2) Redefine some objects which can't be imported from NAT MIB.
    3) The top level division of DS-Lite MIB are separated into objects, notification, and conformance to follow the recommended style.

   Reviews and comments are appreciated. Thank you.
   
   Cheers
   Yu

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of [email-masked]
Sent: Monday, February 25, 2013 5:50 PM
To: [email-masked]
Cc: [email-masked]
Subject: [Softwires] I-D Action: draft-ietf-softwire-dslite-mib-02.txt

Abstract:

_______________________________________________
Softwires mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/softwires