Subject: [Teas-ns-dt] plan for network slicing DT

From: "Rokui, Reza (Nokia - CA/Ottawa)" <[email-masked]>
Date: Fri, 15 Nov 2019 20:06:05 +0000

Hi Jari,

Is there any plan to have a f2f meeting for network slicing DT?
Also is there any plan to present the view and vison of the network slicing DT at IETF TEAS WG?

Cheers,
Reza

---

From: Jari Arkko <[email-masked]>
Date: Sat, 16 Nov 2019 01:06:10 +0000

>    Is there any plan to have a f2f meeting for network slicing DT?

Yes, Sunday 4PM and Monday 7PM (see https://github.com/teas-wg/teas-ns-dt/blob/master/notes/notes-2019-11-11.md), including a Skype connection for those not in Singapore. Working on the details of the location etc.

>    Also is there any plan to present the view and vison of the network slicing DT at IETF TEAS WG?
    
Yes, we're on the agenda. See https://datatracker.ietf.org/meeting/106/materials/agenda-106-teas-00

Jari

---

From: "Rokui, Reza (Nokia - CA/Ottawa)" <[email-masked]>
Date: Sat, 16 Nov 2019 02:54:20 +0000

Thanks Jari.

Reza

    

    
    Jari

---

From: Jari Arkko <[email-masked]>
Date: Sat, 16 Nov 2019 07:23:36 +0000

Update: we will meet in the following room:

IAB Breakout Room: VIP B (4th floor)

This is to the right in the map: https://datatracker.ietf.org/meeting/106/floor-plan

Both the Sunday and Monday meetings will be here.

Jari

---

From: Shunsuke Homma <[email-masked]>
Date: Sun, 17 Nov 2019 10:19:55 +0900

Hi Jari, all,

Thank you for arranging f2f meeting. I'm planning to present the following
draft in rtgwg on Friday.

https://tools.ietf.org/html/draft-homma-rtgwg-slice-gateway-01

I attached a draft of the presentation material on this email, and I'd like
to introduce in the f2f meeting on Monday if possible.# As I mentioned in
the last web meeting, my  arrival  will be this evening, and I can't
participate the meeting today...

See you in Singapore!

Best regards,

Shunsuke

2019年11月16日(土) 16:23 Jari Arkko <jari.arkko=[email-masked]>:

> This is to the right in the map:
> https://datatracker.ietf.org/meeting/106/floor-plan
>
> --
> Teas-ns-dt mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/teas-ns-dt
>