Subject: Re: [Teas-ns-dt] REMINDER: TEAS NS design team Monday call

From: Jari Arkko <[email-masked]>
Date: Fri, 5 Jun 2020 06:16:08 +0000

The notes from the Monday meeting are here:

https://github.com/teas-wg/teas-ns-dt/blob/master/notes/notes-2020-06-01.md

Jari

---

From: "Dongjie (Jimmy)" <[email-masked]>
Date: Mon, 8 Jun 2020 09:58:27 +0000

Hi Jari,

Thanks for gathering the meeting notes of the last conference call.

During the meeting there was some discussion about whether traffic type (IPv4, IPv6, etc.) is one characteristic of the slice, following that, I made a further comment that “should the slice request also specify whether the address space can be shared with other slices or it requires an independent address space, so that the addresses could be duplicated in different slices?”

Please consider to add this to the meeting notes. Thanks.

Best regards,
Jie

From: Teas-ns-dt [mailto:[email-masked]] On Behalf Of Jari Arkko
Sent: Friday, June 5, 2020 2:16 PM
To: [email-masked]
Subject: Re: [Teas-ns-dt] REMINDER: TEAS NS design team Monday call

Jari