Subject: Updated TSVWG: session conflict list

From: Gorry Fairhurst <[email-masked]>
Date: Tue, 01 Mar 2011 18:36:41 +0000

David, we've trimmed the list as follows:

Level 1: iccrg, 6man ecrit geopriv sipcore tcpm conex ledbat mptcp
  mmusic mboned dccp

Level 2: multimob v6ops behave dispatch tmrg pim storm alto
atoca pcn ccamp

Please avoid all other TSV area sessions, including tsvarea.

Note for the next meeting the following will also change:

DISPATCH will move up to a level 1
DCCP will move down to a level 2,
SIPCORE will move down to a level 2

- Do you want to get some of this captured in the meetings tool, so it 
doesn't get lost?

Gorry

---

From: "David Harrington" <[email-masked]>
Date: Tue, 1 Mar 2011 14:51:56 -0500

If you can enter it there, that would be helpful.
Let me know if that is a problem.

dbh 

> -----Original Message-----
> From: Gorry Fairhurst [mailto:[email-masked]] 
> Sent: Tuesday, March 01, 2011 1:37 PM
> To: David Harrington
> Cc: tsvwg WG
> Subject: Updated TSVWG: session conflict list
> 
>

---

From: Magnus Westerlund <[email-masked]>
Date: Wed, 2 Mar 2011 08:50:08 +0100

Hi,

I think AVTCore belongs on Level 2 currently due to the ECN for RTP work
ongoing in that WG that seem relevant for TSVWG.

Cheers

Magnus

-- 

Magnus Westerlund

----------------------------------------------------------------------
Multimedia Technologies, Ericsson Research EAB/TVM
----------------------------------------------------------------------
Ericsson AB                | Phone  +46 10 7148287
Färögatan 6                | Mobile +46 73 0949079
SE-164 80 Stockholm, Sweden| mailto: [email-masked]
----------------------------------------------------------------------