Subject: [v4tov6transition] apply for joining the workgroup

From: "马军锋" <[email-masked]>
Date: Thu, 21 Oct 2010 11:02:05 +0800

-subscribe

---

From: Fred Baker <[email-masked]>
Date: Thu, 21 Oct 2010 14:08:05 -0400

You actually want to join v6ops, which is where this work is transitioning to.

http://datatracker.ietf.org/wg/v6ops/charter/; the subscription information is on the right hand side.

On Oct 20, 2010, at 11:02 PM, 马军锋 wrote:

> -subscribe
> _______________________________________________
> v4tov6transition mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/v4tov6transition